Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Bom sou eu novamente, espero que esteja escrevendo no lugar certo.

Bem gente hoje eu liguei meu computador como sempre faço e reparei que ele estava ligando e desligando na mesma hora, depois de trocar a memoria de slot, limpar tudo e etc ele iniciou. Porém o problema é que após ligar depois de uns 20 a 30 minutos ele desliga de uma vez do nada, como se tivesse puxando o cabo de energia sabe?
Também reparei que o disco c está em 100% e a cpu está oscilando em números altos.. Não faço ideia do que seja, se alguém poder me ajudar agradeço muito!

Link para o post
Compartilhar em outros sites

Olá, bem vindo(a) ao fórum. Qual seria a configuração completa do seu PC (CPU, GPU, RAM, Fonte, etc.)? O PC tem apresentado algum outro tipo de problema ultimamente além desse?

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!