Ir ao conteúdo
  • Cadastre-se

Computador reiniciando aleatoriamente sem aviso.


Posts recomendados

Então, desde o dia 06/04 o meu computador reinicia em momentos aleatórios.
Por exemplo, no ultimo final de semana ele não reiniciou nenhuma vez, mas segunda feira ele as vezes nem passava da tela do Windows sem reiniciar.
Tem vezes que dá pra usar horas a fio sem reiniciar, e as vezes mal passa da BIOS e ele já reinicia.

Meus Specs são:
Processador AMD FX-6300
NVIDIA GTX 1050 TI 4GB
2x4 GB HyperX 1333mhz
placa-mãe Gigabyte GA-78LMT-USB3
Fonte c3 Tech PS-G500B

Eu fiz o teste das memórias pelo Memtest mas nenhuma aparentou problema.
Percebi que o computador funciona só com um pente de memória (e se colocar no ultimo slot, reinicia logo após ligar!)
Não é problema de aquecimento, pois até chegar no ponto de desligar ela não esquenta quase nada. A pasta térmica eu troquei hoje mesmo.
A fonte eu abri mas não consegui identificar nada de errado além da poeira que tinha, não tem cheiro de queimado, nenhum capacitor estufado e afins.
Se usar em dual channel as memórias ele reinicia em pouco tempo, se colocar nos slots diferentes ela reconhece só 2gb (de 8gb).
Também usei um pendrive bootavel do Ubuntu pra testar se era o HD, mas continuou reiniciando. (o HD não tava plugado no PC)
Já dei Clear CMOS mas nada de corrigir o problema.

Atualmente o computador tá na bancada, ligado em um filtro de linha (que já usava antes de começar a dar problema), com as peças isoladas umas das outras, usando apenas um pente de 4GB e sem a placa de vídeo.
No Log de Eventos do Sistema tem 24 eventos de Kernel-Power 41 (63)
Achei engraçado que foi exatamente no dia que trocaram a internet aqui de casa, o técnico trocou o modem do lado do meu pc, e logo umas 2 horas depois começou os problemas. (não tô culpando ninguém, só achei engraçado a coincidência)

Segue um print do CPUID para análise:


Alguma dica do que fazer pra resolver esse problema?

b740ff8ef547262c34e2b81b4cf2e3f2.png

Link para o comentário
Compartilhar em outros sites

36 minutos atrás, Bruno Matheus disse:

Boa noite Luke, tenta atualizar essa tua BIOS para versão mais atual.

Boa noite Bruno!

 

A BIOS do pc ao iniciar diz é "GA-78LMT-USB3 6.0 F2" 

No site da Gigabyte a versão mais recente é a própria F2.

 

Link para o comentário
Compartilhar em outros sites

  • 2 meses depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!