Ir ao conteúdo
  • Cadastre-se

tensão do Processador não está de acordo com a placa-mãe


Posts recomendados

Então galera minha placa-mãe esta setada para operar em 1.194V o processador, só que ele está indo alem, chegando a 1.240V, só que o problema é que quando ele sobe para cima de 1.200V, ele gerá um drop enorme de FPS, caindo de 60 cravado para 9 ~ 11, e assim se torna não jogavel, o que posso fazer para reduzir a tensão sem alterar o clock?

 

placa-mãe = https://br.msi.com/Motherboard/G41M-P33-Combo

 

Processador (771-775) = https://ark.intel.com/content/www/br/pt/ark/products/34446/intel-xeon-processor-x5450-12m-cache-3-00-ghz-1333-mhz-fsb.html

 

Menus da BIOS da placa-mãe =  

 

Estou a par de qualquer teste, qualquer video ou fotos estou a disposição

 

 

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!