Ir ao conteúdo
  • Cadastre-se

positivo 5950, placa: es10lsx, não liga, só sem a bateria


Posts recomendados

O notebook é um Positivo placa-mãe 5950, estava funcionando normalmente quando se desligou, e não consegui liga-lo normalmente mais.

 

Acontece o seguinte, ao liga-lo só com a bateria plugada, ele acende o led mas rapidamente se apaga (sem ligar a tela), sem girar cooler.

Da mesma forma a bateria junto com a fonte.

 

Mas quando retiro a bateria e ligo somente pela fonte, ele liga normalmente, gira o cooler, mas depois de uns 10 a 15 segundos ele se desliga.

 

Obs: ele também não acende o led de  carregamento quando conectado a fonte, nem quando liga (via fonte).

 

Fiz um teste, durante esse período que ele fica ligado pela fonte, conectei a bateria e foi como se ele tivesse reconhecido na hora, ele apitou como aviso de bateria fraca e acendeu o led de carregamento, mas logo após se desligou.

 

Vi que na placa-mãe não tem curto pelo multímetro.

 

Alguém tem ideia do que pode ser?

 

Estou vendo alternativas antes de levar a uma assistência, a situação não está fácil pra ninguém kk

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!