Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Boa tarde, montei meu pc e coloquei todo o rgb sicronizado com a placa-mãe, estou com uma duvida, assim que eu ligo um usb na placa-mãe, acontece do rgb piscar como se estivesse se reesincronizando, isso é normal ? a e outra coisa existe algum problema em ligar mouse/teclado/2.0 etc nas usbs 3.1? placa-mãe x570 aorus ultra

Link para o post
Compartilhar em outros sites
23 minutos atrás, lohran disse:

Boa tarde, montei meu pc e coloquei todo o rgb sicronizado com a placa-mãe, estou com uma duvida, assim que eu ligo um usb na placa-mãe, acontece do rgb piscar como se estivesse se reesincronizando, isso é normal ? a e outra coisa existe algum problema em ligar mouse/teclado/2.0 etc nas usbs 3.1? placa-mãe x570 aorus ultra

Normal não é, mas talvez seja um problema inevitável (i.e., depende de atualizações do fabricante pra resolver). Recomendo que dê uma passada no fórum da Gigabyte pra ver se mais alguém tem o mesmo problema e se existe solução.

Não tem problema algum ligar dispositivos USB 2.0 em entradas 3.1 ou de qualquer outro tipo.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!