Ir ao conteúdo
  • Cadastre-se

travou na tela da hp, nao consigo dar boot


Posts recomendados

Boa noite, venho aqui pedir socorro pois já tentei de tudo, vou anexar uma imagem da tela que congela, já troquei as memórias RAM de slot, tentei com GPU, sem GPU, troquei a bateria da placa-mãe e nada resolve. Parece que a placa-mãe nao aceita ou não reconhece os comandos do teclado (já tentei com 3 teclados).

 

A placa-mãe é uma MS 7613 ver 1.1 da HP,  processador i3 550, 2x4 ram corsair vengeance, SSD 120GB kingston, fonte HP 220w

 

 

20210503_201900.jpg

Link para o post
Compartilhar em outros sites
17 minutos atrás, Arthur Parreiras disse:

..........Parece que a placa-mãe nao aceita ou não reconhece os comandos do teclado (já tentei com 3 teclados)...........

Se entendi não é bem travamento ou congelamento e o teclado que não responde aos comandos na bios/boot!

e parece que todos os teclado que tu tentou foi usb? se foi o caso tenta um teclado com Conexão PS2 que vai funcionar.

17 minutos atrás, Arthur Parreiras disse:

 

 

 

 

 

Captura de Tela (64)_LI.jpg

Captura de Tela (66).png

Link para o post
Compartilhar em outros sites
13 horas atrás, PAULO.PHSA disse:

 

13 horas atrás, PAULO.PHSA disse:

Se entendi não é bem travamento ou congelamento e o teclado que não responde aos comandos na bios/boot!

e parece que todos os teclado que tu tentou foi usb? se foi o caso tenta um teclado com Conexão PS2 que vai funcionar.

 

Captura de Tela (64)_LI.jpg

Captura de Tela (66).png

 

Me disseram para tentar isso, porém a minha placa não possui entradas PS2

Link para o post
Compartilhar em outros sites
Em 03/05/2021 às 20:24, Arthur Parreiras disse:

Boa noite, venho aqui pedir socorro pois já tentei de tudo, vou anexar uma imagem da tela que congela, já troquei as memórias RAM de slot, tentei com GPU, sem GPU, troquei a bateria da placa-mãe e nada resolve. Parece que a placa-mãe nao aceita ou não reconhece os comandos do teclado (já tentei com 3 teclados).

 

A placa-mãe é uma MS 7613 ver 1.1 da HP,  processador i3 550, 2x4 ram corsair vengeance, SSD 120GB kingston, fonte HP 220w

 

 

20210503_201900.jpg

 

Consegui resolver removendo um pente de RAM, vou deixar aqui caso alguem passe pelo mesmo

Link para o post
Compartilhar em outros sites

Sua placa-mãe possui pci x8 ? tenta com a placa usb mano ou atualiza a bios com Gravador De Eprom Usb mais, tem que sabe fazer isso fico assim do nada ? caso usar o gravador faz uma copia da bios 

Link para o post
Compartilhar em outros sites
19 horas atrás, Sousaki11 disse:

Sua placa-mãe possui pci x8 ? tenta com a placa usb mano ou atualiza a bios com Gravador De Eprom Usb mais, tem que sabe fazer isso fico assim do nada ? caso usar o gravador faz uma copia da bios 

Consegui colocar pra funcionar removendo um pente de RAM, ela ta com problema pra trabalhar em dual channel, mas vou comprar outra placa-mãe já passei raiva demais com essa velharia

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!