Ir ao conteúdo
  • Cadastre-se

pc liga na segunda vez , bios ? bateria da placa-mãe?


Posts recomendados

Olá pessoal ! 

Estou com um problema chato há mais ou menos 2 semanas . Meu PC não liga completamente na primeira vez que aperto o botão de ligar, não dá vídeo, não liga teclado, mouse, etc. Contudo a ventoinha gira , o barulho é o mesmo de quando ele está funcionando , meu gabinete tem RGB ele acende normalmente, o gabinete fica como se estivesse ligado. Segurando o botão de ligar, ele não desliga. Tenho que desligá-lo na tomada, e ligar novamente , SEMPRE na segunda vez ele liga normalmente, não trava, não desliga mais, não superaquece em jogos ,programas pesados, etc ... Funciona por quanto tempo eu deixar ligado . Já tentei alguns tutoriais do youtube , fiz limpeza do hardware , verifiquei conexões, internas e externas , espero que alguém possa me ajudar . 

Link para o post
Compartilhar em outros sites

Qual sua fonte?

Link para o post
Compartilhar em outros sites
agora, VICTOR GUERRA disse:

AeroCool KCAS500W

Bronze 80plus, EN53367

Talvez seja a culpada, kcas não é uma fonte de qualidade

Qual o resto do seu PC?

Link para o post
Compartilhar em outros sites
agora, Fuzion200 disse:

Talvez seja a culpada, kcas não é uma fonte de qualidade

Qual o resto do seu PC?

AMD Ryzen 5 2600 3.4GHZ

16GB de RAM 

GeForce GTX 1660

placa-mãe Asus A320 . 

No caso de ser a fonte, você acha que ele estaria funcionando normalmente depois de ligar ele pela segunda vez ? As vezes deixo ele muito tempo ligado e não da problema nenhum. Sou um pouco leigo no assunto . Em relação a bateria da placa-mãe , algum problema na BIOS , você acha que eu posso descartar ? obrigado pelo retorno. 

Link para o post
Compartilhar em outros sites
2 minutos atrás, VICTOR GUERRA disse:

AMD Ryzen 5 2600 3.4GHZ

16GB de RAM 

GeForce GTX 1660

placa-mãe Asus A320 . 

No caso de ser a fonte, você acha que ele estaria funcionando normalmente depois de ligar ele pela segunda vez ? As vezes deixo ele muito tempo ligado e não da problema nenhum. Sou um pouco leigo no assunto . Em relação a bateria da placa-mãe , algum problema na BIOS , você acha que eu posso descartar ? obrigado pelo retorno. 

Não acredito que seja algum problema na bios, o PC não dar boot com esses sintomas que você mencionou me parece ser r elacionado a fonte

Link para o post
Compartilhar em outros sites
2 minutos atrás, Fuzion200 disse:

Não acredito que seja algum problema na bios, o PC não dar boot com esses sintomas que você mencionou me parece ser r elacionado a fonte

qual fonte é boa ? tem bom custo benefício ? 

Link para o post
Compartilhar em outros sites
agora, Fuzion200 disse:

Obrigado , tem algum teste que eu posso fazer , pra verificar se é realmente a Fonte ? Tô um pouco apertado de dinheiro, e fico com receio de gastar a grana e não ser a fonte . Meu pc é da pichau , ***** eles montarem um pc com uma fonte ruim / meia boca . E venderem uma boa com a marca deles . 

Link para o post
Compartilhar em outros sites
20 minutos atrás, VICTOR GUERRA disse:

Obrigado , tem algum teste que eu posso fazer , pra verificar se é realmente a Fonte ? Tô um pouco apertado de dinheiro, e fico com receio de gastar a grana e não ser a fonte . Meu pc é da pichau , ***** eles montarem um pc com uma fonte ruim / meia boca . E venderem uma boa com a marca deles . 

Se seu PC tá funcionando e esse é o unico problema, não recomendo trocar a fonte agora se estiver com grana curta

Link para o post
Compartilhar em outros sites
19 horas atrás, Fuzion200 disse:

Se seu PC tá funcionando e esse é o unico problema, não recomendo trocar a fonte agora se estiver com grana curta

Eu estou com o mesmo problema no meu PC, ele desliga ao iniciar e tenho que ligar ele várias vezes até funcionar... Será que não tem perigo de usar ele assim se for mesmo a fonte, ela não pode estar prejudicando outros componentes do PC?

Link para o post
Compartilhar em outros sites
4 horas atrás, TheWeelman97 disse:

Eu estou com o mesmo problema no meu PC, ele desliga ao iniciar e tenho que ligar ele várias vezes até funcionar... Será que não tem perigo de usar ele assim se for mesmo a fonte, ela não pode estar prejudicando outros componentes do PC?

O meu pc acontecia a mesma coisa, cheguei a pensar que era a memoria, mas era a fonte mesmo. Tinha vezes que eu ligava ele e logo em seguida reiniciava só pra não desligar. com o passar do tempo ele não desligava de uma vez, mas sim congelava a tela e depois desligava; junto de teclado e mouse kkkkkkkkk enfim, eu fui usando ele assim ateeeee parar de vez e depois da falecida fonte generica ir embora comprei outra melhor e resolveu o OB. :)

Link para o post
Compartilhar em outros sites
22 horas atrás, gizx disse:

O meu pc acontecia a mesma coisa, cheguei a pensar que era a memoria, mas era a fonte mesmo. Tinha vezes que eu ligava ele e logo em seguida reiniciava só pra não desligar. com o passar do tempo ele não desligava de uma vez, mas sim congelava a tela e depois desligava; junto de teclado e mouse kkkkkkkkk enfim, eu fui usando ele assim ateeeee parar de vez e depois da falecida fonte generica ir embora comprei outra melhor e resolveu o OB. :)

No meu caso a minha fonte é uma Corsair mas ela já tem uns 6 ou 7 anos, então provavelmente é ela que está morrendo. Mas esse problema só ocorre quando estou com a placa de vídeo conectada, com a placa onboard ele funciona de boa, então vou usando ele assim por enquanto até comprar uma fonte nova. Li isso num site e fiquei meio grilado kkk:

(Não espere até que a sua fonte quebre, porque isso pode causar problemas de tensão que podem arruinar sua placa-mãe, disco rígido ou outros componentes).

Link para o post
Compartilhar em outros sites
1 hora atrás, TheWeelman97 disse:

No meu caso a minha fonte é uma Corsair mas ela já tem uns 6 ou 7 anos, então provavelmente é ela que está morrendo. Mas esse problema só ocorre quando estou com a placa de vídeo conectada, com a placa onboard ele funciona de boa, então vou usando ele assim por enquanto até comprar uma fonte nova. Li isso num site e fiquei meio grilado kkk:

(Não espere até que a sua fonte quebre, porque isso pode causar problemas de tensão que podem arruinar sua placa-mãe, disco rígido ou outros componentes).

kkkkkkkkk esse comentario aí da ate medo. Mas do jeito que as coisas estão caras eu fecho meus olhos, seguro na mão de Deus e FÉ. boa sorte ai man, abraços

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!