Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Desde que troquei de placa-mãe pois a minha outra tinha queimado, tenho tido problemas com o uso da gpu oscilando. Fica de 50%, 20, 12 e por fim 0, e dps fica de 20 a 0, vou anexar a imagem. O que pode ser? a BIOS da placa-mãe está atualizada, já instalei todos drivers ja pesquisei sobre o problema coloquei pra monitorar o uso da GPU no MSI Afterburner e o problema persiste. As temperaturas não passam de 70 graus, o que pode ser?

Link para o post
Compartilhar em outros sites
21 minutos atrás, sidcrosby87 disse:

Desde que troquei de placa-mãe pois a minha outra tinha queimado, tenho tido problemas com o uso da gpu oscilando. Fica de 50%, 20, 12 e por fim 0, e dps fica de 20 a 0, vou anexar a imagem. O que pode ser? a BIOS da placa-mãe está atualizada, já instalei todos drivers ja pesquisei sobre o problema coloquei pra monitorar o uso da GPU no MSI Afterburner e o problema persiste. As temperaturas não passam de 70 graus, o que pode ser?

 

Sem saber a configuração é impossível ajudar.
Descreva por gentileza MARCA E MODELO (placa-mãe, processador, placa de vídeo, memória, gabinete e fonte).

Descreva também em qual aplicação esse uso da GPU oscila. São em jogos? Se sim, existem algum jogo onde isso não ocorra?

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!