Ir ao conteúdo
  • Cadastre-se

B550M TUF PLUS - mancha branca e socket


Ir à solução Resolvido por Matheus262021,

Posts recomendados

Galera comprei uma b550m plus tuf na Kabum, chegou beleza, porém ela tem uma coloração diferente perto dos primeiros USB, estou colocando uma foto pra vcs verificarem se isso e normal, por favor preciso de ajuda porque ainda estou nos 7 dias de arrependimento, outra coisa q percebi e que no socket ( na parte preta ) onde vai o processador, quando passo o dedo tem um ponto que e mais áspero, e onde fica a travinha pra ir e vir o processador, será que e normal? Vou colocar a foto , por favor me ajudem

P_20210509_160012_vHDR_On_HP.jpg

P_20210509_155957_vHDR_On_HP.jpg

received_2917587208527327~2.jpeg

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

@Matheus262021 Boa tarde

 

A mancha branca da primeira foto, deve ser de pasta térmica que alguém pegou na placa com os dedos sujos.

Já a da ultima foto a pessoa que derrubou dentro do soquete do processador pasta térmica.

O da primeira foto é resolvido passando um paninho ou pedaço de papel higiênico, já a da segunda foto é só limpar com um spray de limpa contato.

 

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

A última foto não dá pra ver nem com lupa.

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

@Edvaldo J. Frederico no caso a primeira e segunda foto e o mesmo local, eu já limpei com álcool isopropílico e não saiu, ela permanece ali, a placa e nova da Kabum // edit : acrecenteacrecentei as fotos, como na parte do socket e mais branquinho, está parte e mais áspera, será que e normal? Ou e loucura da cabeça ? 3 sobre essas manchas, segue fotos

18 minutos atrás, Math.Pi disse:

A última foto não dá pra ver nem com lupa.

Vou tirar uma nova, desculpe 

16206706224086440185083348194529.jpg

16206706497507370282752974450706.jpg

16206706704134240367129940814604.jpg

16206706923075077798402247450924.jpg

16206707425316889452714096841280.jpg

16206707644894438915697305882532.jpg

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

  • Membro VIP
19 minutos atrás, Matheus262021 disse:

@Edvaldo J. Frederico no caso a primeira e segunda foto e o mesmo local, eu já limpei com álcool isopropílico e não saiu, ela permanece ali, a placa e nova da Kabum

Vou tirar uma nova, desculpe 

16206706224086440185083348194529.jpg

16206706497507370282752974450706.jpg

16206706704134240367129940814604.jpg

16206706923075077798402247450924.jpg

16206707425316889452714096841280.jpg

16206707644894438915697305882532.jpg

Isso não é nada, você chegou a ligar a placa-mãe deu video está funcionando corretamente.

Quando você comprou a placa constava como produto novo, porque a kabum também vende itens "OpenBOX", ou seja produtos que já foram aberto.

tag_openbox.png

  • Curtir 2
Link para o comentário
Compartilhar em outros sites

3 minutos atrás, Edvaldo J. Frederico disse:

Isso não é nada, você chegou a ligar a placa-mãe deu video está funcionando corretamente.

Quando você comprou a placa constava como produto novo, porque a kabum também vende itens "OpenBOX", ou seja produtos que já foram aberto.

tag_openbox.png

Então, estou esperando o gabinete chegar, mas ela e Nova sim, não Openbox não, e normal então? Será que a só falha no acabamento ?, No caso socket e normal então? 

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Melhorou. Não vi nada demais.

  • Curtir 2
Link para o comentário
Compartilhar em outros sites

@Math.Pi entendi, acho que posso ficar despreocupado então, não é ?       e sera que essa manchinha branca e so falha de acabamento mesmo? abraço e já agradeço

Link para o comentário
Compartilhar em outros sites

  • Membro VIP
2 minutos atrás, Matheus262021 disse:

@Math.Pi entendi, acho que posso ficar despreocupado então, não é ?       e sera que essa manchinha branca e so falha de acabamento mesmo? abraço e já agradeço

Não precisa se preocupar não, se a placa está ligando corretamente bola pra frente.

E além dos mais quando você colocar o processador e colocar a placa no gabinete, você nem vai ver essas marcas.

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

  • Solução

@Edvaldo J. Frederico obrigado irmão, vou ficar com a placa então, também caso venha a dar algum defeito tenho a garantia de 1 ano com a asus!! obrigado a vocês dois por me ajudarem.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!