Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Enquanto estava no computador, a energia caiu do nada, fiquei uns 2 dias sem e ela voltou do nada. Nisso, como o PC estava ligado num filtro IClamper, deixei na tomada até a energia voltar achando que não haveria problema. Porém, quando voltou e fui ligar, simplesmente não acendeu nada. 

Sei que provavelmente é a fonte, mas antes de comprar outra, há algum procedimento a ser feito antes disso ? (Não tenho como testar a fonte em outro pc). Vou tentar desmontar e montar de novo pra ver se muda algo, mas se vocês souberem de algo que pode ajudar, agradeço.

Link para o post
Compartilhar em outros sites

@Eduardo V. D. C. Noblat Você tem direito a entrar em contato com a sua companhia de energia elétrica para ressarcir os danos causados pela queda de energia. Isso é lei, acho bom até colocar em prática.

"De acordo com resolução da Aneel, o consumidor pode encaminhar o equipamento para conserto logo após a vistoria. A empresa de energia tem 15 dias para apresentar a resposta por escrito e 20 dias para efetuar o ressarcimento. O consumidor deve ser informado previamente sobre o dia e o horário da vistoria ou inspeção."

Link para o post
Compartilhar em outros sites
10 minutos atrás, Eduardo V. D. C. Noblat disse:

Enquanto estava no computador, a energia caiu do nada, fiquei uns 2 dias sem e ela voltou do nada. Nisso, como o PC estava ligado num filtro IClamper, deixei na tomada até a energia voltar achando que não haveria problema. Porém, quando voltou e fui ligar, simplesmente não acendeu nada. 

Sei que provavelmente é a fonte, mas antes de comprar outra, há algum procedimento a ser feito antes disso ? (Não tenho como testar a fonte em outro pc). Vou tentar desmontar e montar de novo pra ver se muda algo, mas se vocês souberem de algo que pode ajudar, agradeço.

a fonte ao menos liga? qualquer coisa pode tenta ligar ela a força usando um clipe de metal pra saber se ao menos ela ainda funciona, ai o problema pode variar, pode ser que ela só não transfira mais energia pra placa, ou a placa não esteja mais funcionando etc

 

se quiser testar, pega o clipe, com duas pontas, conecta uma no conector que tenha um fio preto nele, e no outro em um fio verde

quando os dois estiverem em contato ela vai começar a funcionar (caso ainda funcione) porém sem transmitir energia pra nenhum equipamento

 

se não ja sabe que com certeza é a fonte, e também verifica o cabo de alimentação que ta conectado nela se não está danificado, as vezes ele também pode estar com defeito

  • Curtir 1
Link para o post
Compartilhar em outros sites

@Eduardo V. D. C. Noblat as vezes o filtro ja tinha barrado alguma carga de energia e parou de fazer o que deve fazer, basicamente virando uma extensão comum, então ele fazer o mesmo que fez só que sem proteção

 

o teste do clipe até onde sei não causa nenhum problema, é um teste simples e rápido que meu professor de curso me ensinou ainda por cima

ele é só pra verificar de forma rapida se a fonte funcionava ou não para usar nas máquinas que a gente montava, e eu uso ele ainda no trabalho

e quando você sabe que a fonte ainda funciona é só desligar depois, não precisa deixar ligada muito tempo a não ser que você queira verificar mais alguma coisa da fonte

 

aliás, a função da fonte é essa mesma, não deve só alimentar mas também uma fonte de qualidade deve lidar bem com problemas de energia para que não afete o resto do equipamento, somente ela sendo quem sofre algum dano

 

OBS: recomendo que faça o quê o rapaz ali comentou, pode evitar uma dor de cabeça assim

Link para o post
Compartilhar em outros sites

@Adriel SG Vou fazer o teste do clipe então.

O que eu acho muito estranho é que o filtro de linha ainda funciona perfeitamente e, inclusive, o próprio monitor, ainda ligado nele, funciona normal.

Caso seja realmente a fonte o problema, vocês acham que seria melhor entrar em contato com a provedora de energia ou com a Clamper ?

 

Link para o post
Compartilhar em outros sites

@Eduardo V. D. C. Noblat então a fonte morreu :)

compre outra fonte e não sei se tem solução mas tente trocar o filtro de linha, ele provavelmente já tinha barrado uma parada de energia e virou uma extensão comum, mas a fonte já era isso é um fato

Link para o post
Compartilhar em outros sites
  • XDRZ alterou o título para Energia caiu e PC não liga mais

@Eduardo V. D. C. Noblat ele ao menos fez a proteção, você poderia ter perdido muito antes seu computador aparentemente, as vezes podia ser até pior do que foi agora

a sua fonte ao menos barrou a descarga para o resto da maquina e só afetou ela então só precisa trocar de fonte pra uma nova que ta tudo bem

 

o filtro é bom trocar pois se isso aconteceu é por quê ele não funciona mais corretamente

16 horas atrás, Eduardo V. D. C. Noblat disse:

@Adriel SG Vou fazer o teste do clipe então.

O que eu acho muito estranho é que o filtro de linha ainda funciona perfeitamente e, inclusive, o próprio monitor, ainda ligado nele, funciona normal.

Caso seja realmente a fonte o problema, vocês acham que seria melhor entrar em contato com a provedora de energia ou com a Clamper ?

 

acho bom conversar com a provedora de energia, eles tem que assegurar de cobrir danos causados por descargas de energia se não me engano

 

o motivo de só a fonte ter sido afetada não vou saber explicar, as vezes por ser o equipamento que mais puxa energia pode ser isso, ou ela tomou a descarga toda só pra ela, vai saber né

Link para o post
Compartilhar em outros sites

@Adriel SG Fui conversar com a ouvidoria da Clamper e me informaram que o surto poderia ter sido causado também pelo cabo ethernet, onde em não tenho proteção, mas se fosse o problema seria na placa-mãe, não ? De qualquer forma vou ver se consigo assistência deles e vou contatar a provedora de energia também. 

Obrigado pela ajuda.

Link para o post
Compartilhar em outros sites

@Eduardo V. D. C. Noblat estranho o cabo de ethernet causar um surto, mas se fosse o caso a placa-mãe seria a afetada, e não a fonte

Você ter tentado ligar a fonte na teoria é pra indicar que o problema veio do seu filtro direto

e se for pra tirar todas as suspeitas, é bom sempre testar em outra máquina os componentes, ao menos pegando uma fonte pra testar no pc e ligar ele certinho

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!