Ir ao conteúdo
  • Cadastre-se

O gateway padrão não esta disponivel !


Posts recomendados

Ola a todos,
Venho enfrentando um problema com gateway desde que troquei de operadora de internet (a mais de 1 ano), eu possuia internet via radio de uma empresa local, e passei para fibra da OI, que esta muito boa na minha região com planos bem em conta !
(obs: up de 2MB para 200mb)
Possui um notebook dell inspiron 5557 especial edition, com suporte para conexão de 5G... 
A principio meu note não estava reconhecendo mais do que 60MB de rede, então formatei ele na primeira semana, e aparentemente tudo resolvido, conexão estavel pegando os 200MB! 
porém um problema começou a me incomodar, principalmente durante jogos online (inclusive o problema ocorre com maior frequencia enquanto jogo, durante outras atividades como netflix, youtube, twitch, raramente ocorre), do nada parava de funcionar a internet e eu iniciava o reparado pelo sistema, e em todas as vezes, após a analise, redefinição de rede, tudo voltava a funcionar e eu recebia a mensagem (o gatway padrão não esta disponivel - corrigido), o problema é que isso é temporario, sempre volta a ocorrer, as vezes 2, 3 vezes dentro de 1 hora !
jã tentei inumeras soluções, redefinir as configurações, atualizar driver, desinstalar driver, reinstalar driver da fabricante, atualizar por externo, modificar configurações da rede e do roteador, formatei outras vezes o note, e absolutamente nada trouxe uma solução definitiva !
Em resumo é isso, vou deixar mais algumas informações que podem ser relevantes, e espero que alguem possa me ajudar ! 
desde ja muito obrigado! 
 

info: notebook - https://quenotebookcomprar.com.br/dell-inspiron-i15-5557-a10/
roteador/modem - modem roteador - huawei echolife HG8245Q2
SO - Windows 10 PRO 
placa de rede - Qualcomm QCA61x4A 802.11ac Wireless Adapter
ID - PCI\VEN_168C&DEV_003E&SUBSYS_03101028&REV_32

Se preciso eu envio as informações detalhadas da correção !

Captura de Tela (126).png

Link para o post
Compartilhar em outros sites

@Alisson_Dalla  achei essa resposta para esse erro ja tento fazer isso 

 

O problema só ocorre no seu computador ? ou em outros computadores de mesma rede também ocorre ?

Caso seja só com o seu micro, siga o passo a passo abaixo:

 

Desabilite o anti-vírus e verifique se o problema persiste.

 

Clique em Iniciar \ Todos os Programas \ Acessórios \ botão direito em Prompt de Comando, " Executar como administrador "

Digite os comandos abaixo,um por um, e tecle enter:

 

IPCONFIG /RELEASE 

IPCONFIG /FLUSHDNS 

IPCONFIG /REGISTERDNS 

NBTSTAT -RR 

NETSH INT IP RESET C:\RESET.LOG 

NETSH INT IP RESET ALL 

NETSH WINSOCK RESET 

NETSH FIREWALL RESET 

netsh winhttp reset proxy

 

Feche a tela e reinicie a máquina.

 

Teste e poste o resultado.

 

( Outra opção é configurar o IP Fixo nos computadores de sua rede ) 

Link para o post
Compartilhar em outros sites

@Alex Camus Boa noite, 
Primeiramente, sim o problema só ocorre no meu notebook, tenho outro note, e 4 celulares, ambos funcionando normalmente, inclusive cheguei a fazer testes de rede logo que dava o problema no note, para identificar se o problema seria na rede, e vi que era apenas no note em especifico ! 

Eu não uso antivirus deixo apenas a defesa do windows mesmo. 

 

Já usei esses comandos no CMD Admin, e não resolveu também !

Nunca tentei o IP Fixo, irei tentar e trago informação se deu certo ! 

Link para o post
Compartilhar em outros sites

@Alisson_Dalla

Opções de Energia

Comece por pressionar as teclas de atalho Windows + R e na janela de execução digite “devmgmt.msc” (sem aspas). Aceda a “Adaptadores de Rede” e com o botão direito do mouse escolha a sua placa de rede.

Agora, clique no separador “Gerenciamento de Energia” e desmarque a opção “O computador pode desligar este dispositivo para economizar energia”.

 

Usar o DNS do Google

Alguns leitores sugeriram que o problema era resolvido quando alteravam o DNS do Windows. Para isso, comece por aceder ao Painel de Controle e escolha a opção “Central de Rede e Compartilhamento”.

Agora, clique na sua rede e na janela que surge clique em “Propriedades”. Desmarque a opção Protocolo IPv6 e clique duas vezes na opção IPv4.

 

vi alguem falando também que uso o driver boost para atualizar o drive do wifi e funciono, apesar de não gostar desses programas para baixar os drivers se nada funcionar não custa tentar.

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!