Jump to content
  • Sign Up

Minha rede não funciona!


 Share

Recommended Posts

Acho que estou tendo problemas com minha rede, suspeito que seja algo relacionado ao roteador.
Minha internet funciona perfeitamente via cabo. Pelo Wi-Fi as vezes parece que cai, mas aí vejo pelo PC e tá funcionando. Mas o problema mesmo é que acho que a rede não está funcionando como devia. Não consigo acessar minha lâmpada inteligente pelo celular, para ligar e desligar. Aparece que não está disponível. Imagino que seja a rede porque aparelhos assim não precisam de internet em si para funcionar. A mesma coisa acontece com um app que uso para passar fotos entre o PC e o celular, também dá como inoperante ou indisponível. Esse problema sempre se resolve quando desligo meu roteador.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Create New...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!