Ir ao conteúdo
  • Cadastre-se

Conserto de estabilizador, instala mas não liga


Posts recomendados

Olá boa noite pessoal, lá na empresa o estabilizador se foi, quando ligo ele só da um estalinho mas não liga o LED e não tem tensão nas saídas, abri e visualmente não tem nenhum componente danificado, o que será que pode ser, esqueci de tirar foto da etiqueta pra ver o modelo mas é igual a este do anexo abaixo, o que me dizem ?

estabilizador_de_energia_mono_300va_127v_enermax_1566717769_6232_300x300.jpeg

Link para o post
Compartilhar em outros sites
  • Membro VIP

Verifique fusível (ah... o led acende) e meça as continuidades do trafo, verifique a placa e relés.

 

Tenho 1 deste. Tirei o trafo, refiz as ligações e uso como régua de tomadas 🤪

  • Curtir 3
  • Haha 1
Link para o post
Compartilhar em outros sites
  • Membro VIP

Concerto? Instala? Enfim, que bom que o dito cujo morreu, agora você liga o PC diretamente na tomada (se este estabilizador tmb era transformador verifique a tensão da mesma antes de sair explodindo tudo). Se precisar de mais tomadas compre um filtro de linha (recomendo os da Clamper) ou faça a mesma gambiarra que o camarada acima fez, ou seja, desabilita a porcaria dos relês e o utilize simplesmente como extensão de tomadas.

  • Curtir 2
Link para o post
Compartilhar em outros sites
  • Gabriel Torres alterou o título para Conserto de estabilizador, instala mas não liga

@Gabriel Torres @Phoenyx @Phoenyx @.if @Thiago Miotto Vocês estão mais do que certo, sei muito bem que o estabilizador deveria ser chamado mesmo de ''desestabilizador'' corretamente hsauhsuahs

Mas a questão é que a empresa colocou fora, e eu me interessei em concerta-lo só por curiosidade, pois quando ligo ele da um instalo só normal porém não tem tensão nas saídas e o led não liga.

Pra o meu computador já providenciei um filtro de linha, quis tentar arrumar mesmo por hobby mas nem sei por onde começar.

  • Curtir 2
Link para o post
Compartilhar em outros sites

Se for por esse lado, bem vindo ao clube.😀

Já desmontou ele e ligou ele ligado?
Tem que ferramentas para mais testes? Multímetro? Chave-teste?
 

Sempre que for pedir algo num forum, deve alimentar um pouco mais, para que a galera possa fazer algo além de achismos e  grandes chutes.
Tipo, poste fotos da  placa. Poste o que você já constatou.

A 1ª pergunta que faço, é se o led pelo menos pisca (quase junto ao estalo que você vê) ou não acende nunca.

Se o led ficasse aceso, eu chutaria um relé c/ contatos   gastos,  mas  como o led não acende, pode ser algo diferente.

Link para o post
Compartilhar em outros sites

@Willian_Souza o estabilizador tem um circuito eletrônico, começe medindo as tensões nele. Encontre a fonte que o alimenta, deve ter uma tensão entre 12 e 24Vdc. 

 

Depois siga os fios da tomada. Devem passar pelo interruptor, fusível e relés até chegar no trafo. Verifique cada um deles. 

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!