Ir ao conteúdo
  • Cadastre-se

Acer Aspire 7250 tela deixou de funcionar


Posts recomendados

Ola pessoal sou novo aqui na pagina, me chamo Nuno e sou de Portugal, eu entrei pois preciso de a ajuda de vocês, então o problema è o seguinte; eu trabalho em técnico informático por conta própria e uma amiga da minha mãe me enviou o Notebook para dar uma geral nele, fiz um checkup nele e reparei que precisava de pasta térmica, uma bateria, e uma memoria ram, encomendei tudo e quando chegou eu abri o Notebook e limpei tudo lavei a placa com álcool isopropílico e fechei tudo quando fui para ligar ele iniciou normalmente porém a tela deu uma cor cinza e apagou e dai para a frente continuou apagada não fazia nada, conectei ele em um cabo HDMI a tv e funcionou (antes de o abrir ele funcionada bem) alguém sabe o qual pode ser o problema? (para mim parece ser o display queimado, ou o cabo flat estragado) o que vocês acham?

Link para o post
Compartilhar em outros sites
Em 09/06/2021 às 10:09, Nuno Filipe SD disse:

Ola pessoal sou novo aqui na pagina, me chamo Nuno e sou de Portugal, eu entrei pois preciso de a ajuda de vocês, então o problema è o seguinte; eu trabalho em técnico informático por conta própria e uma amiga da minha mãe me enviou o Notebook para dar uma geral nele, fiz um checkup nele e reparei que precisava de pasta térmica, uma bateria, e uma memoria ram, encomendei tudo e quando chegou eu abri o Notebook e limpei tudo lavei a placa com álcool isopropílico e fechei tudo quando fui para ligar ele iniciou normalmente porém a tela deu uma cor cinza e apagou e dai para a frente continuou apagada não fazia nada, conectei ele em um cabo HDMI a tv e funcionou (antes de o abrir ele funcionada bem) alguém sabe o qual pode ser o problema? (para mim parece ser o display queimado, ou o cabo flat estragado) o que vocês acham?

por favor alguem me pode ajudar 

Link para o post
Compartilhar em outros sites

@Nuno Filipe SD Acho provavel ser o cabo flat mesmo, deve ter soltado ou coisa do tipo, ou estragou mesmo, não acho que o display iria estragar assim do nada, e ja que ele deu um certo sinal antes de apagar de vez então pode ter sido o cabo mesmo

  • Obrigado 1
Link para o post
Compartilhar em outros sites

@Adriel SGMuito obrigado pela ajuda vou encomendar um cabo flat para ver se o problema resolve🙏

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!