Jump to content
  • Sign Up

Perda na quantidade de megas ao passar pelo repetidor


Recommended Posts

Olá, eu mandei instalar em minha residência, um plano de internet de 200 megas, o  modem com Wi-Fi que veio da operadora fica na sala, um pouco mais distante eu instalei um roteador via cabo,  para usar como repetidor de sinal. 

O que acontece é que a quantidade de megas cai pela metade no roteador que eu usei como repetidor, as configurações que eu usei foi a seguinte, no roteador eu coloquei alterei o IP e desativei o DHCP, configurei o Wi-Fi e só, pluguei o cabo de rede na porta Lan dos dois.

O roteador que eu estou usando é Tp-link modelo Archer C60.

O que pode estar ocasionando essa perda de megas, o que eu esqueci de configurar

Link to comment
Share on other sites

@dwatashi Obrigado por estar ajudando na solução desse problema, ainda terei que buscar outras formas para contornar esse problema mas, já sabendo por onde começar, graças a sua ajuda valeu.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Create New...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!