Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Bom dia gente, estou precisando da ajuda de vocês.

 

Recentemente meu computador começou a dar alguns problemas como umas pequenas travadas/lag quando eu ligo ele e fica por um tempo e só para quando eu reinicio ele e reiniciando pelo botão do gabinete. 

 

Li uns outros posts antes de algumas outras pessoas e não funcionou nada comigo.

 

Baixei o aplicativo HDTUNE, fiz uma verificação no meu ssd e mesmo assim não encontrou nenhum erro.

 

Já formatei o computador umas 2x desde quando começou os problemas mas nada resolve.

 

Vou deixar um link de um video que fiz e claramente da para ver o problema. Espero que vocês possam me ajudar, obrigado :D

 

 

 

Link para o post
Compartilhar em outros sites

@Luiz Henrique Duarte Observe que o "Disco 0" Permanece em 100% de uso, provavelmente ele é o causador.

-Esse HD/SSD é antigo?

-Baixe o Crystal Disk Info e verifique a saúde do disco, poste uma print no tópico.

 

Link para o post
Compartilhar em outros sites

@Luiz Henrique Duarte Após algum tempo ele normaliza ou fica direto?

-O próprio windows 10 possui alguns "bugs" que fazem com que o disco permaneça em 100% de uso, o certo seria você verificar no próprio gerenciador de tarefas, em processos, os programas que utilizam bastante o disco, fazendo ele ficar com 100% de uso.

Link para o post
Compartilhar em outros sites

Faça isso que o @Otávio Furonilhe passou, ao abrir o gerenciador de tarefas clique sobre o Disco, isso vai fazer com que traga o que mais esta consumindo o disco, Por exemplo eu cliquei em memoria e ele trouxe. Se quiser poste uma imagem aqui.

Screenshot_2.png

Link para o post
Compartilhar em outros sites

@Otávio Furoni @1Douglas Eu ligo o computador ele fica aproximadamente uns 10-20 minutos nessa travação e depois normaliza

 

E como vocês podem ver no print o computador nao tem nada pesado aberto e ele foi recém formatado, só tenho jogos baixados mais nada

 

Agora por exemplo ele está normal, sem travar nem nada de erro, mas é sempre quando liga e isso é muito chato

imagem_2021-06-10_111646.png

Link para o post
Compartilhar em outros sites

@Luiz Henrique Duarte Muitas vezes o que causa 100% de disco é a quantidade de aplicativas que são abertos em conjunto com o windows, é o seu caso?

-O discord, steam, xbox, spotify, etc... são abertos automaticamente com o windows?

  • Curtir 1
Link para o post
Compartilhar em outros sites

@Luiz Henrique Duarte Faça um teste.

Desligue o início automático dos aplicativos, isso tudo pesa no disco.

downloads, atualizações etc... também pesam o disco.

Link para o post
Compartilhar em outros sites

@Luiz Henrique Duarte Cara acho que sim, o HD nao ta dando conta de tudo isso, vai na aba inicializar do gerenciador de tarefas e desmarca tudo, pelo menos eu deixo tudo desmarcado. Ai quando você for usar, liga ele e vai fazer outra coisa, deixa ele iniciando por uns 10min e depois vai usar.

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!