Ir ao conteúdo
  • Cadastre-se

modo bridge e routedwithnat


Posts recomendados

Cara, eu botei a NET no modo bridge, ai eu conectei pelo WPS porque o ip mudou pra estático e nao ia com DHCP, depois eu apertei o botão reset no roteador pra ver se voltava (nao voltou) aí eu usei o ip publico pra acessar o roteador e mudei pro RoutedWithNAT de novo, tudo pelo celular, mas agora a net tá toda ferrada, alguém sabe o porque?

 

Eu tirei da tomada quando mudei pro bridge pra salvar, e quando mudei pro nat

Link para o comentário
Compartilhar em outros sites

  • Moderador

Qual o modem? 

Efetuou reset 30-30-30?

 

Quando se troca para bridge é necessário que o roteador ou computador autentique para ganhar o IP público.

No modo router, o roteador é quem autentica e distribui via NAT (IPv4) o acesso.

 

No caso pode ser que esteja mal configurado, procure pelo modelo de seu modem as configurações para os modo desejado, no caso "roteado"

.

 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!