Ir ao conteúdo
  • Cadastre-se

PC Apagando, possível defeito com placa-mãe.


Ir à solução Resolvido por zxa9999,

Posts recomendados

Olá pessoal,

Meu PC está apagando sozinho durante o uso e cada vez com mais frequência, tem vez que não passa nem 10 min ligado.

Suspeito da placa-mãe porque toda vez que ele apaga ele não liga se eu não desencaixar e encaixar alguma peça de lugar, tipo, eu tiro a memória e coloco em outro slot.

Já testei uma mesma memória nos 4 slots diferentes e tb peguei outros 3 pentes de memórias e fui colocando em cada um dos 4 slots e toda vez apagava e só religava quando eu mudava de lugar, como eu testei um de cada vez cheguei a conclusão que não pode ser um slot específico ruim e nem um pente de memória específico que esteja ruim.

Agradeço muito se alguém tiver uma outra sugestão, algum possível problema em outra peça que esteja causando isso.

 

Processador: I5 4570

placa-mãe: GA-H87-HD3

Fonte: 600W Corsair

Video: 970 GTX

Windows 10

Link para o comentário
Compartilhar em outros sites

  • Moderador

@zxa9999 Bom dia

 

É só o computador que apaga, ou o monitor também?

Você usa estabilizador de tensão?

Com está a temperatura do processador, isso tem cara de cooler do processador mal encaixado.

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

@zxa9999 Eu suspeitaria também da fonte (embora seja uma Corsair). Verifica também a procedência da pasta térmica do processador e o cooler, pois se ele superaquecer, também desliga subitamente.

  • Curtir 2
Link para o comentário
Compartilhar em outros sites

1 hora atrás, Edvaldo J. Frederico disse:

@zxa9999 Bom dia

 

É só o computador que apaga, ou o monitor também?

Você usa estabilizador de tensão?

Com está a temperatura do processador, isso tem cara de cooler do processador mal encaixado.

Só o PC que apaga, uso filtro de linha comum, a temperaturas estão normais, pico do processador chega na casa dos 50º, tem hidrocooler da coolermaster e troquei pasta tem poucos meses, a pasta era de qualidade(dentro de custo beneficio), não lembro o nome mas dei uma pesquisada quando comprei.

Eu já tenho o PC a anos, de um tempo pra cá ele volta e meia dava esse problema, mas agora ficou praticamente inutilizável.

1 hora atrás, AmonAmarth disse:

@zxa9999 Eu suspeitaria também da fonte (embora seja uma Corsair). Verifica também a procedência da pasta térmica do processador e o cooler, pois se ele superaquecer, também desliga subitamente.

Acho difícil ser fonte, em janeiro mais ou menos, uma fonte, da corsair tb queimou, troquei por uma reserva que eu tinha, não é nova, mas acho estranho ser fonte e ser for será que não tem algo no PC dando problema na fonte?

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!