Ir ao conteúdo
  • Cadastre-se

Processador Intel® Core™2 Quádruplo Q8300 muito quente


Ir à solução Resolvido por kiko_mv,

Posts recomendados

Boa tarde galera, tudo sossegado?

 

Então estou com um computador de uma cliente aqui com as seguintes configs....

 

Processador Intel® Core™2 Quádruplo Q8300

placa-mãe Intel Desktop Board (Não tem modelo escrito nela, talvez no S.O eu consiga depois)

4 gb memória DDR2

Fonte Positivo Atx 250W

 

Ele chegou em casa sem apresentar vídeo, depois de um teste com a placa post de diagnóstico cheguei a conclusão que era a BIOS, fiz um reset da mesma e apresentou erro em uma memória, feito a troca voltou a ligar normalmente, porém eu reparei que as vezes desligava sem mais nem menos, fui monitorar a temperatura e com ele parado no SETUP e não baixa de 84 graus, achei muito quente sem fazer nada praticamente, já tentei todas as soluções possíveis que tenho em mãos: troca de fonte, pasta (tentei branca, prata e MX4), troquei de cooler 3x já, dissipadores, etc....


Só não tenho a possibilidade de colocar outro processador nela ou o dela em outra Mother, pois no momento estou sem.

 

Alguém tem uma luz? Não sei se a placa-mãe pode estar com algum problema fazendo o processador super aquecer, eu monitorei pelo setup as voltagens que alimentam ele e aparentemente estão normais também! também não sei se pode ser um defeito no processador que ocasiona esse fenômeno? Só sei que minhas ideias estão travadas!

 

Se alguém já viu algo parecido ou tiver uma ideia pra ajudar, desde já agradeço!!!

Link para o comentário
Compartilhar em outros sites

@kiko_mv provavelmente processador com defeito, podem ter feito overclock nele.

O meu core2quad ficava nessa faixa de temperatura, mas quando estáva a 100% de uso.

É fácil achar processador dessa plataforma pra testar, você acha muito celeron e até pentium dual core dos primeiros no lixo, vai garimpando pelas assistencias que é bem provável que você ache um celeron 775 dado pra você testar e ter certeza do defeito.

Eu mesmo tenho um pentium dual core e5700 jogado aqui, se a gente morasse perto eu te dava ele.

Link para o comentário
Compartilhar em outros sites

@wagner2029 fala irmão, tranquilo? Obrigado pela resposta.

 

Seguinte garimpei o escritório do meu irmão e achei uma máquina parada e funcionando, processador intel Q6600, coloquei na máquina e subiu! Deixei no setup um tempo a temperatura foi de 25 a 64 graus e estacionou, fui trocar por um dissipador um pouco maior com cobre e para minha surpresa? Não deu mais vídeo! Tentei com o processador dela de novo, outra fonte, memórias, nada foi.

Placa post acusa 00 00, tabela me diz placa-mãe ou processador....Posso estar errado, mas acho que essa placa tomou alguma descarga elétrica ou algo do gênero e está intermitente.

 

O que você acha?

 

obrigado

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!