×
Ir ao conteúdo
  • Cadastre-se

Meu PC liga, funciona tranquilo mas desliga depois de um tempo


Posts recomendados

Eu recentemente tive um problema com o meu vídeo na placa-mãe, eu tirei uma memória ram e o vídeo voltou, mas após isso o PC fica desligando do nada, "vendo videos no youtube" eu uso uma pré-historica Biostar g31 m7 te, como eu tirei um pente de ram fiquei apenas com duas, meu processador é um intel core2duo e8500 com uma fonte genérica de 230W, "nota : um dos slots de memória não funciona mais e uma memória ram não funciona no outro slot funcional", isso é um problema que ocorreu de repente e eu uso esse PC pra ver vídeo na internet alguém sabe o que houve?

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

  • Moderador

Bem-vindo ao Clube do Hardware, @Ziinne ! Movemos seu tópico para o setor adequado para que possa receber respostas para o seu problema. Abraços.

Link para o comentário
Compartilhar em outros sites

@Ziinne Teste outra fonte de alimentação. Utiliza estabilizador ? Computador desligando pode ser um indício de superaquecimento, verifique se o cooler do CPU está bem fixado e também veja a temperatura do seu hardware (mandar print aqui no post). Mande foto de dentro do seu PC. Veja se tudo está bem encaixado no seu devido lugar, cabo de 24 pinos e cabo 4 pinos de alimentação do processador. 

Link para o comentário
Compartilhar em outros sites

@Tiago SolagnaSolagnaSolagnaSSolagnaSolagnaSolagna o computador ele fica com 60°graus desktop mas se eu abro um navegador e olho a temp ela pode chegar em 70°, o conector 4 pinos/24 pinos tava bem encaixado, Jajá mandarei uma foto das temperaturas.

Nota: eu não uso estabilizador

Eu não poderei enviar foto de dentro do PC agora, de tarde eu poderei enviar. Mas enviarei hoje

 

Imagem da temperatura executando um vídeo no youtube.

Capturar.PNG

Link para o comentário
Compartilhar em outros sites

Mano, eu fiz umas mexidas mudei a memória de lugar e o PC parou de passar dos 70 normalmente, ele fica na media dos 50-69, eu fiz umas mexidas, mas mesmo assim obrigado pela ajuda.

Eu usei alguns jogos de super nintendo e a temperatura nem subiu.

 

Link para o comentário
Compartilhar em outros sites

Opa, eu verifiquei geral tudo da minha cpu, verifiquei os cabos da fonte e tal, o computador tá funcionando tranquilo pra navegação rodando bem youtube em 720p sem passar dos 70 graus

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.