Ir ao conteúdo
  • Cadastre-se

Informações do RPM do fan do WaterCooler não estão sendo exibidas no setup


Posts recomendados

Boa tarde. Estou montando meu primeiro computador. Consegui montar todas as peças no gabinete. E ele conseguiu ligar normalmente. Porém, ao examinar as informações dos coolers na interface da placa-mãe, vi que os outros dois coolers do gabinete conectaram e estavam mostrando seu RPM, porém o Water cooler (Cooler Master ML360L V2 ARGB usando controladora) não relatava nenhuma informação (AIO_PUMP como N/A). O estranho é que o cooler estava girando normalmente, só não tenho certeza se está como deveria. Podem me ajudar a descobrir porque ele está como N/A? Isso é normal?

 

Info:

- Placa-mãe: ASUS TUF Gaming B460M

- Water Cooler: Cooler Master ML360L V2 ARGB

Link para o comentário
Compartilhar em outros sites

  • GabrielLV alterou o título para Informações do RPM do fan do WaterCooler não estão sendo exibidas no setup

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!