Ir ao conteúdo
  • Cadastre-se

É necessário instalar o certificado digital do google reCaptcha


Ir à solução Resolvido por Pincipi,

Posts recomendados

  • Membro VIP

recaptcha.thumb.jpg.24937594101fda3fac4f970f3571c2f8.jpg

Mesmo clicando em "não sou um robô" e fazendo todas as verificações de semáforos, faixas de pedestres, hidrantes etc só dá a mensagem "É necessário instalar o certificado digital do google reCaptcha". Alguém sabe o que fazer?

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

Estou com o mesmo problema, começou agora isso! Alguém tem uma solução?

Link para o comentário
Compartilhar em outros sites

@toninho1965 também estou com esse problema alguém conseguiu resolver? 

4 horas atrás, Pincipi disse:

recaptcha.thumb.jpg.24937594101fda3fac4f970f3571c2f8.jpg

Mesmo clicando em "não sou um robô" e fazendo todas as verificações de semáforos, faixas de pedestres, hidrantes etc só dá a mensagem "É necessário instalar o certificado digital do google reCaptcha". Alguém sabe o que fazer?

 

Link para o comentário
Compartilhar em outros sites

A mensagem é de erro para o desenvolvedor, no caso PRODESP. Eles precisam corrigir o site.

Pelo app dá pra logar mas, no meu caso, 1o emplacamento não faz pelo app. Poupatempo não faz o serviço porque o site do DETRAN, teoricamente, funciona...

 

Eita Brasil!

Link para o comentário
Compartilhar em outros sites

Galera eu encontrei a pág. porque o meu também estava com problema... após tentar varias vezes acabou dando certo.. reiniciava o navegador e recolocava todos os dados..

 

após 4 vezes no Chrome

2 vezes pelo Edge ( que vi a dica aqui no clube)

e mais uma vez pelo Chrome, aí foi.. !!!

 

não encontrei solução, mas digo-lhes continuem tentando que da certo ! estou postando só agora,

pois estava ocupado, mas as 22:20 eu consegui tirar meu crlv digital

  • Amei 1
Link para o comentário
Compartilhar em outros sites

19 minutos atrás, José Roberto RCSP disse:

Galera eu encontrei a pág. porque o meu também estava com problema... após tentar varias vezes acabou dando certo.. reiniciava o navegador e recolocava todos os dados..

 

após 4 vezes no Chrome

2 vezes pelo Edge ( que vi a dica aqui no clube)

e mais uma vez pelo Chrome, aí foi.. !!!

 

não encontrei solução, mas digo-lhes continuem tentando que da certo ! estou postando só agora,

pois estava ocupado, mas as 22:20 eu consegui tirar meu crlv digital

Gente a única coisa que fiz diferente, não sei se foi a solução mas pra quem ta ferrado e  poderiam estar...

eu fiz dar um erro, antes do reCaptcha.. tentem pra ver se é isso.

 

eu deixei de colocar um campo obrigatório tentei avançar com o reCaptcha marcado em visto... 

deu erro de dado faltante, mas não de reCaptcha

depois coloquei o dado OBRIGATÓRIO faltante e aí foi...

 

Alguém pode testar?

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.