Ir ao conteúdo
  • Cadastre-se

Pode ser energia?


Posts recomendados

Tenho um processador AMD Athlon XP 2600++ numa placa Gigabyte GA7VA e depois de um pouco mais de seis meses de uso começaram a aparecer mensagens de erro ("Tela da Morte"). Primeiramente com frases que diziam algo sobre incompatibilidade com ACPI, então desativei o ACPI. Depois disso, agora aparecem erros, DE VEZ ENQUANDO, com a frase INACCESSIBLE_BOOT_DEVICE ao iniciar o Windows 2000 (o sistema que uso no momento). Já me falaram que o problema pode está no fornecimento de energia elétrica ou na configuração do Setup, o que devo fazer? E onde realmente está o problema?

Link para o post
Compartilhar em outros sites

O interessante seria você passar na totalidade as informações que a Tela Azul apresenta...num primeiro momento tente resetar a BIOS...verifique se a temperatura esta normal...renove a pasta térmica do processador...as vezes uma limpeza ajuda também...para concluir passe sua configuração...assim fica mais fácial a galera detectar o problema...ok :bandeira:

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!