×
×
Ir ao conteúdo
  • Cadastre-se

Meu som automotivo Buster HBD-9540AV dá imagem verde ao conectar um pendrive


Posts recomendados

Opa galera então, meu som automotivo é um Buster HBD-9540AV e quando conecto um pendrive dá uma tela rapida de carregando pendrive e logo fica numa tela verde que não dá para fazer mais nada, fica meio travado, não dá para voltar pro radio nem colocar um cd, já liguei cabo do Brake na carcaça do som mas não muda nada

Link para o comentário
Compartilhar em outros sites

  • Mikhail Kosevich Volkov alterou o título para Meu som automotivo Buster HBD-9540AV dá imagem verde ao conectar um pendrive
  • Coordenador

Isso não deve ser defeito de configuração e sim defeito nos circuitos dele, teria que leva-lo a uma oficina para ver o motivo dessa falha!  (Ainda não vi nada igual)

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!