×
Ir ao conteúdo
  • Cadastre-se

LM393 da placa-mãe Compaq 8200 com defeito, trocá-lo resolve?


Posts recomendados

Pessoal, boa tarde. Preciso de ajuda para tentar reparar a placa-mãe de um Compaq 8200 elite UltraSlim Desktop

 

Resumo do problema: quando liga a fonte, acende o led ao lado do conector de energia e em seguida apaga.. Descobri que o defeito está no LM393, que além de esquentar, está com um buraco.
Minha dúvida é: trocando só esse LM a principio resolveria o problema, ou quando ele queima, é comum terem queimado outros componentes como reguladores, etc?

A fonte dele é uma de 19V 135W. Tenho quase certeza que queimou porque tentaram ligar ele com gambiarra de fonte.

Tenho experiencia com eletronica, solda SMD, tenho estação de solda de ar-quente, porém nunca dei manutenção em placa-mãe.. Então queria tirar essa dúvida antes de meter outro LM aí e queima-lo de cara rsrsrs.

 

[url=https://flic.kr/p/2mEtoUN][img]https://live.staticflickr.com/65535/51631199846_7eb2864a36.jpg[/img][/url]

PlacaMãe.jpg

Link para o comentário
Compartilhar em outros sites

  • Rio McCloud alterou o título para LM393 da placa-mãe Compaq 8200 com defeito, trocá-lo resolve?

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!