Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Olá

caros leitores do forum coloquei esse topico ai porque estou com problemas com o meu Estabilizador.

O PROBLEMA E O SEGUINTE>

Quando ligo o estabilizador ele e da SMS (AVR 1000s) ao ligar o pc ou qualquer outro aparelho da uns cinco minutos dai ele desliga sozinho, ja mudei de tomada o estabilizador ja troquei o fuzivel que estava queimado limpei por dentro mas nada disso resolveu e ele continua a desligar depois de um tempo. não tenho dinheiro para comprar outro agora. Se voce souber como resolver esse problema coloque a sua resposta aqui Por Favor e URGENTE. Lhe agradeÇo desde já.

MUITO OBRIGADO.

Link para o post
Compartilhar em outros sites

Olá

hum bem lembrado netadmin o estabilizador eo filtro de linha não tem muita diferenca nenhum dos dois segura a energia mesmo, bem isso depende tambem do estabilizador. E tambem não e muito caro vou ver se eu consigo ai juntar uma grana pra poder comprar o filtro de linha. Po valeu em.

MUITO OBRIGADO.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!