Ir ao conteúdo
  • Cadastre-se

P4 não liga


Posts recomendados

Fala pessoal, tudo bem ?

Seguinte: estou com um P4 3.0htGHz que esta sendo ligado em uma placa mãe intel D848pmb com dois pentes de 512Mb com freqüência de 400mhz e uma plca de video de 128mb gf 5200, montei tudo bonitinho, certinho, porém a maquina nem starta, nem dá sinal, liga o teclado aciona, só que o gravador de cd não funciona, ai tiro o cabo flat e ele funciona, na caixa diz que a placa suporta freqüências de memoria de 266, 333, 400 só que nada de funcionar a maquina!!!

Testei o cabo flat ele funciona, o gravador também, o processador creio que sim também!

tó achando que a memoria esta dando pau na maquina, mas eu ligo sem a memoria, so que a maquina nem apita, porém eu comprei duas dessas, e não é possivel que as duas tenham vindo com pau!!!

Se puderem me ajudar, agradeço muito!

Abrigado pessoal, até mais, qualquer cosia se tiverem mais algum duvida sobre maquina, posta ai que eu respondo

até amis

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!