Ir ao conteúdo
  • Cadastre-se

D-Link 500G - fails to peform action


Posts recomendados

Já percorri diversos lugares na internet buscando uma solução para o meu problema. Possuo o Router ADSL 500G da D-Link. Quando tento adicionar uma regra de NAT após o pressionamento do botão de submit, recebo a mensagem. Fails to perform the specified action... Alguem saberia como posso resolver isso? Já atualizei firmware para a versão R2.01.B17.LA(021206a/T93.3.44).

Obrigado Fabio

Link para o comentário
Compartilhar em outros sites

  • 9 meses depois...
  • mês depois...
Postado Originalmente por JPSTELLA@21 de dezembro de 2005, 15:25

já tive problemas parecidos.....

desativem os antivirus e firewalls...

o avast bloquea a parada la...

mando muuuuuuuuito bem! :palmas:

estava com o mesmo problema, foi só desativar o avast e "puf"... funcionou!

muito obrigado JPSTELLA,21 sem noção da ajuda que me desse

abraços!

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.