Ir ao conteúdo
  • Cadastre-se

Problema compartilhamento em domínio


Posts recomendados

Estou com o seguinte problema: possuo uma Rede com um W2000 Server controlando nosso Dominio. Há Windows 98 e XP integrando este Dominio. Pois as Estaçoes XP depois de 15 a 30 minutos ligadas (e em uso) perdem todo contato com as outras estaçoes (W98 e XP) mas mantém as Unidades Mapeadas (no Servidor W2000) ativas.

Caso eu tente acessar algum compartilhamento que antes estava disponível (uma impressora no caminho \\recepcao\hp por exemplo) não tenho mais acesso. Nas estações W98 não tenho problema algum e todos os XP`s "saem do ar" como descrevi.

Qual será que pode ser o problema?

Att.

Marcelo Estanislau

Link para o comentário
Compartilhar em outros sites

Obrigado por responder...

Mas esses usuários que logam no XP adicionei eles até ao grupo de administradores, ao grupo printers (conforme citado), aos domain controls e outros, e mesmo assim não tem jeito. Pesquisando no Fórum TechNet da Microsoft vi casos semelhantes e alguns falam em erros com autenticação Kerberos. Que para mim é bem possível, pois ele perde a conexão com as impressoras após um período (provavelmente após expirar o "ticket" fornecido pela autenticação Kerberos).

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!