Ir ao conteúdo
  • Cadastre-se

ABIT KV7


MarcosSantiago

Posts recomendados

Galera, utilizando o micro normalmente, travou e tive q resetar, porém ao ligar novamente, deu um beep longo e dois curtos e não aparece nada no monitor.

Detalhe: vi alguns topicos sobre beeps e este específico diz referir-se a problemas com placa de video, porém coloquei outra PV e manteve-se o beep. Também testei a PV que estava na ABIT em uma outra placa-mãe e rodou beleza.

Então ficou a duvida: se for mesmo problema de interface de video, e ja que as PV´s que usei estão boas, o problema é no slot AGP? No caso a placa-mãe tá bichada?

Ou será que pode ser outro problema esse beep, que não tenha nada a ver com video?

Por favor me ajudem! Obrigado pela atenção.

Link para o comentário
Compartilhar em outros sites

Ainda com fé que o micro voltasse a rodar, zerei a CMOS mais uma vez, conectei novamente a placa de video, desconectei o cabo flat e o cado de força do HD e liguei... e para minha alegria, o micro carregou! Então fiz as alterações necessárias no SETUP, desliguei, conectei o cabo flat e o de força do HD e liguei. Mais uma vez, carregou beleza! Tanto que estou postando esta resposta através dele.

Detalhe: Antes de dá o problema que relatei neste post, várias vezes o micro já tinha resetado e deixava de carregar, pois não reconhecia o HD conectado... era como se o cabo flat não tivesse conectado na placa-mãe. O que eu sempre fazia e dava certo era: tirava o cabo flat e ligava novamente, então carregava.

A questão é: Qual é o real problema no meu micro? Que incompatibilidade está ocorrendo? Já usei dois cabos flats diferentes de 80 vias e horas ele funcionava, horas não reconhecia o HD conectado, horas carregava informando que o cabo não era de 80 vias, mas carregava o WinXP. Horas beepava como relatei, mas o fato é que no momento está funcionando, mas não quero ficar neste impasse de hora dá certo, hora não dá.

Se alguém já teve problema como esse, ou algum técnico já pegou um caso como esse, ou se algum conhecedor de caso como esse, poder me ajudar postando alguma coisa, por favor o faça e agradeço.

Link para o comentário
Compartilhar em outros sites

amigo, isso já me aconteceu dela desligar do nada, mas foi por um probleminha que eu fui ver bem rápido quando dei clear cmos, o jumper do clear cmos dela é muito solto, dai muder o jumper e coloquei um mais fortinho e bem preso, não me ocorreu esse problema.

já tentou atualizar a bios da placa? e tipo, veja se os conectores do hd estão bem presos, use uma chave de fenda pra dar uma pressionada nos buraquinhos do encaixe do cabo do hd, é uma dica que tem na area de armazenamento de um topico fixo sobre como aumentar a vida util do hd.

T+

Link para o comentário
Compartilhar em outros sites

######, mas o micro liga de vez em quando, não deve ser memoria...

Eu tenho esse problema aqui, quando eu desligo o nobreka, acontece mema coisa que acontece aí, se eu deixo o nobreak ligado, ele funciona beleza, liga de boa e tal..

Aqui eu consegui usar o pc normalmente, mas pra isso tenho que desliga o pc, quando da os beet

e ligar de novo, no botao aqui do gabinete... aí ele volta e ligad e boa e se precisa deslgia o pc e liga de novo ele liga normalmente, só se eu desliga da tomada (nobreak) ele para dwe funciona, mas é só desliga pelo botao e liga de novo..

é chato isso, mas ta funcionando beleza ... então acho que vou deixa assim mesmo, porque eu ja troquei a fonte, e mesmo assin continua.. acho que é a placa-mãe, só pode...

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!