Ir ao conteúdo
  • Cadastre-se

Everest home não reconhece placa ?


highlanderafa

Posts recomendados

ola amigos utilizei o everest home para analisar a minha nova placa uma Abit VA-20 e ele a reconhece como uma ECS km400(a) , sendo q o chipset desta placa e esse mesmo , sera q ela não esta na atualizaçao desse programa ??? e outra coisa minha bios esta configurada para desligar caso meu processador atinja mais de 70graus celcius sendo q no everest ja vi a temperatura do processador passar de 100 graus celcius ??? seria isso um problema no proprio everest q talvez esteja um pouco desatualizado para essa safra de novas placas . o restante esta sendo verificado certinho . ah meu processador e um athlon com núcleo barton 2800+ . grato novamente pela ajuda valeu pessoal

Link para o comentário
Compartilhar em outros sites

Com certeza é problema do Everest, talvez a sua versão ainda não esteja atualizada para versão mais atual com um banco de dados mais apurado!!!

Tente usar um outro software de medição de temperatura apenas para ver q temperatura seu micro esta trabalhando.

Link para o comentário
Compartilhar em outros sites

  • 3 anos depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.