Ir ao conteúdo
  • Cadastre-se

ME AJUDEM, O PC NÃO LIGA


Caduamendola

Posts recomendados

Ola amigos, meu processador é um p3 800hz, placa mãe m756t. Quando ligo o pc, o cooler gira normal, os dois coolers da fonte giram normalmente, o led do monitor fica piscando e o painel da torre fica ligado...mas nenhum sinal de bip e nem de nada......

achei que o meu processador tinha queimado, mas fiz um teste e vejam se estou certo...liguei o pc sem o cooler e fiquei com o dedo em cima do processador. em 3 segundos o processador já estava quente. fiz a mesma coisa com um processador antigo que sei que está queimado. ligo o pc e posso ficar um dia inteiro com a mão em cima dele que não esquenta nada... por isso, não acredito que seja processador, certo?

vamos as memórias. Comprei uma nova hoje, saindo do forno....tb não pode ser isso ok?

pensei na fonte. comprei uma fonte essa semana, fonte atx 500w, mas a vendedora me disse que apesar dessa potência vir na caixa, ela sinalizou que existe a potência real da fonte, que muitas vezes é diferente da que vem na caixa. no meu caso, a fonte tem potencia real de 260w, o que a vendedora garantiu ser suficiente para ligar um micro com minha configuração.

placa de video: minha placa de video é uma voodoo 3000, 16 mb de memória. tentei ligar o micro sem ela, utilizando a placa onboard e mesmo assim nada, nem sequer um bip.....

estou com medo de que seja a placa mãe, mas se a energia está passando por ela, onde liga o cooler, esquenta o processador, ligam os leds, e tenho a impressão de que escuto o hd tb funcioando, será que esta placa mãe pode estra queimada????

aguardo ansioso pela ajuda de vocês.....

abraços

PIII800hz

m756t

voodoo 3000 16mb

hd seagate 20gb

256 ram

fonte atx 500w (potencia real 260w)

Link para o comentário
Compartilhar em outros sites

Olha tenho um placa pcchips com o mesmo defeito e foi constatado que ela esta queimada e não passa a imagem e o culler funciona normalmente como eo seu e o HD tb mas o problema é que náo tem sinal para passa para o monitor e com isso fiz o teste da fonte com o multimetro tb est6ava funcionando normalmente te aconselho a comprar outra placa mão pois esta esta queimada....

Link para o comentário
Compartilhar em outros sites

Verifique o jumper do clear cmos s esta frouxo ou danificado, retire a memo e passe um lapis borracha nos contatos s possivel testa com outra memo, observe s tem algum capacitor estufado ou vazando, sua placa-mãe ainda vive mas pode ter algum componente com problemas como mosfets ou capacitores talvez alguma loja q recupere placas-mãe possa fazer os reparos

Link para o comentário
Compartilhar em outros sites

olá pessoal. Bem, troquei a placa mãe por uma nova e o problema continua o mesmo....... o pc ligaria, daria esse sinal de vida caso o processador tivesse queimado? o processador queimado esquenta ao ligarmos o pc? to começando a achar que essa fonte não dá conta do recado....

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!