Ir ao conteúdo
  • Cadastre-se

Pararam de se enxergar ... do nada...


lordmac

Posts recomendados

  • Membro VIP

Pessoal, possuo aqui em rede 5 computadores, 4 com windows XP e 1 com 98, a rede esta configurada direitinho, 1 dos computadores com o win xp compartilha a banda larga para os demais... a internet funciona perfeitamente.

Pois bem, o que ocorre é o seguinte, os computadores todos se enxergavam, era só clicar "alí" em "exibir computadores da rede" que ele me mostrava os 5.

Mas ai do nada, 4 dos computadores pararam de se enxergar, apenas o que compartilha a internet, consegue ver o restante dos pcs, os outros eu tenho de ir em "localizar computador" escrever o nome dele e mandar achar... se eu mandar achar sem digitar o nome, nem aparece.

o que eu devo fazer para que todos computadores se enxerguem novamente sem problemas ?

Abraços.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!