Ir ao conteúdo
  • Cadastre-se

Nero sumindo.....................


Posts recomendados

Amigos....

Sempre gravei CDS normalmente.....

Mas desde ontem , quando acesso o meu programa de gravação o NERO 6.3, quando começo a gravar, logo depois o programa SOME da tela e não consigo concluir a gravação!!!!!?????

Ontem mesmo consegui gravar uns 5 CDS, mas...logo depois o problema surgiu novamente......

O que pode ser????

Estou queimando várias mídias......

Help!!!!

Link para o comentário
Compartilhar em outros sites

Amigos,

Usei o Programa NERO , hoje a tarde, e ATUALIZEI para o Nero 6.8 no site da Nero,

mas....Gravei 4 CDS normalmente, mas o outro CD começou a gravar, criou imagem e tudo, mas com 85% da gravação a tela de gravação do NERO sumiu e não consegui terminar a gravação....

Passei o anti-vírus e o Adware e nada....

E agora???

O que pode ser????

Help!!!

Link para o comentário
Compartilhar em outros sites

Podem ser vários problemas, entre eles:

1 - Superaquecimento do drive ou da máquina.

2 - Mémoria insuficiente, necessário reiniciar a máquina.

3 - Usar Web enquanto grava.

5 - Jogar anquanto grava.

4 - Etc...

Ideal é somente gravar umas duas mídias e reiniciar a máquina, não usar a máquina enquanto grava, verificar temperatura do cpu, etc...

Abraços.

:bandeira:

Link para o comentário
Compartilhar em outros sites

Voltei a gravar e para a minha surpresa.....

ACONTECEU tudo de novo!!!!!!!!!??????????

O que será????

Quando liguei a máquina o problema já aconteceu na PRIMEIRA gravação!!!!! :blink:

Começou a gravar e o programa sumiu....

SOme na imagem, outra hora, some na gravação.....

Quando o programa some na gravação eu perco a mídia de CD.....

Quando some , o programa pára de funcionar!!!!!

E perco a gravação.....

QUeimo a mídia.... :tantan:

Help!!!! :help::help::help:

Link para o comentário
Compartilhar em outros sites

Parece que esteja havendo conflito entre o Nero e outro software ou algum hardware.

Tente um destes dois programas Alcohol 120% e Clone CD.

São ótimos para copiar CDs.

Ainda insisto para que verifique a temperatura da máquina, tente trabalhar com o gabinete aberto, se conseguir o problema será a temperatura.

Verifique como está a venturinha (cooler) e o dissipador do cpu, pode ser que estejam sujos.

Talvez gastar uma hora realizando a limpeza interna do gabinete ajude.

Teste também os programas acima.

Abraços.

:bandeira:

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.