Ir ao conteúdo
  • Cadastre-se

M810


ipua

Posts recomendados

:help: Recentemente adquiri um DURON 1.6, antes tinha um 1.3, assim que troquei a minha pc-chips M810 V5.2, começou a não ligar direito, as vezes liga as vezes não, assim espero um pouco tento de novo, espero mais um pouco e tento de novo até ligar...

Já atualizei a BIOS, a ultima versão disponível..

Mas me disseram que existe BIOSMOD que resolva este problema, e se alguém queiser me ajudar ficarei grato !

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

esse negócio da M810L rodar processadores com o núcleo TBRED (o duron > 1,4ghz é um derivado dele) é uma caixinha de surpresa. Tem gente que roda beleza outros nem liga!

A verdade é que o sis 730 não trabalha corretamente, somente com os palominos (ou morgan na linha duron)!

mas tenta com o biosmod, pode ser que sim (como não!)

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!