Ir ao conteúdo
  • Cadastre-se

Posts recomendados

GENTE PEÇO AJUDA, POIS NÃO TENHO MUITO CONHECIMENTO EM HARDWARE!

MEU HD DA MAXTOR 40 GB NÃO ESTÁ CRIANDO PARTIÇÕES. ATÉ USEI O PROGRAMA ZERO FILL DO FRABRICANTE; FORMATA TUDO CERTINHO SÓ QUE NA HORA DÁ INSTALAÇÃO DO SISTEMA OPERACIONAL PARACE QUE NÃO CONSEGUE GRAVAR NA MBR(TRILHA ZERO NÉ?). O QUE POSSO FAZER PRA CORRIGIR O PROBLEMA?

DESCULPA SE FALEI ALGUMA COISA TÉCNICA ERRADA!

OBRIGADO!!! :aranha:

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PAKER@16 de abril de 2005, 20:06

GENTE PEÇO AJUDA, POIS NÃO TENHO MUITO CONHECIMENTO EM HARDWARE!

MEU HD DA MAXTOR 40 GB NÃO ESTÁ CRIANDO PARTIÇÕES. ATÉ USEI O PROGRAMA ZERO FILL DO FRABRICANTE; FORMATA TUDO CERTINHO SÓ QUE NA HORA DÁ INSTALAÇÃO DO SISTEMA OPERACIONAL PARACE QUE NÃO CONSEGUE GRAVAR NA MBR(TRILHA ZERO NÉ?). O QUE POSSO FAZER PRA CORRIGIR O PROBLEMA?

DESCULPA SE FALEI ALGUMA COISA TÉCNICA ERRADA!

OBRIGADO!!! :aranha:

amigão:

da uma olha no tutorial abaixo e ve se foi tudo feito corretamente:

PARTICIONAR E FORMATAR COM IMAGENS

um abraço

:joia::joia:

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!