Ir ao conteúdo
  • Cadastre-se

Internet a Radio


Posts recomendados

E aí galera...

to com internet via radio aqui nu meu predio agora, mas euto com alguns prós... de vez em quando algumas paginas simplesmente não abrem, como o yahoo mail, google e outras. do nada... pricipalmente as imagens param de aparecer. a pagina estava normal e quando clico em algum link simplesmente não abre... o e-mule também n conseguiu fzr o "teste de portas" olha o erro q deu:

Teste de conexão TCP falhou.

Não é possível estabelecer uma conexão TCP com o seu eMule.

Os servidores não poderão se conectar à você, assim você terá como resultado um ID Baixo. Isto irá causar à você diversas desvantagens. É altamente recomendável resolver este problema.

o que será?? algum firewalL??? como eu resolvo isso? valeu!

Link para o post
Compartilhar em outros sites
  • 3 semanas depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!