Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
tddiego

duvida

Posts recomendados

E ai galera to com uma duvida eu tenho uma placa A7V400MX-SE ela suporta ate 400MHZ e um processador sempron 2600+ que o clock dele é de 166mhz e uma memoria de 400mhz (200mhz) então e minha memoria esta funcionando como 333 não é, por causa do processador ser 333 (166mhz), e eu colocar um processador de 400mhz (200mhz) a memoria iria trabalhar no clock real de 400mhz não é isso.

alguem me tire essa duvida.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

A memória pode tanto rodar na velocidade do processador(modo síncrono) como rodar na velocidade dela mesma(modo assíncrono). Mas para melhor desempenho, é sempre bom deixar ambos na mesma velocidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!