Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Instalei a placa ontem, logo coloquei o WinDVR por ter lido que era o melhor para capturar imagens, tenho o decoder da Net ligada a placa, configurei o WinDVR de acordo com os tuturiais que li, ele está em Pal-M, a gravação está em NTSC-DVD, e logo apos a captura, quando mando o WinDVR rodar o que foi gravado aparece tudo perfeito menos as cores, que desaparecem e fica tudo preto e branco.

Eu não sei o que pode ter sido, pois se não me engano pela manha capturei pelo mesmo programa e ficou tudo com as habituais cores.

Tenho outro probleminha menos serio tambem, não consigo botar o WinDVR para gravar em DVD o que eu capturei, ele da um erro na hora que faz os processos de gravação, e se pego o mpeg gerado por ele e tento abrir por outro programa é acusado como se o mpeg estivesse com problema.

Alguem me da uma ajudinha?

VALEU!!

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!