Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
jrazeponi

Problemas com FX5600

Posts recomendados

Olá pessoal,

Tenho uma placa geforce FX5600 Tornado da Inno 3D, já instalei tudo corretamente. Os drivers são atualizados direto da pagina da NVidia, instalei o ForceWare, Vivo e WDM. PAra capturar instalaei o WinDVR que vem com o cd da placa e instalei também STOIK.

Porém ela não dá imagem de captura de jeito algum, não sintoniza TV, não consigo imagem da entrada A/V.

Em outras palavras, ela envia imagem para tv, os jogos rodam normalmente, manda imagem para tv numa boa, ela simplesmente não captura. :muro::muro::muro::muro::muro::muro::muro::muro::muro:

Minha máquina: Placa Mãe Asus A8V-MX , Athlon 3000+, HD 80 Samsung, 2 Memórias 256MB e a placa de video citada.

Não precisam me dar a resposta, simplemente me indicar um link onde emcontro ela. Eu procurei por 3 horas na net, não achei na net nada niguem que tivesse tido este problema.

Agradeço desde já. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!