Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
netthus

Pentium 4 tá "mortinho"! Preciso de ajuda!

Posts recomendados

Olá pessoal,

Tô com um micro de um amigo para consertar que simplesmente tá "mortinho"!!! Ao ser ligado não aparece nada na tela do monitor, nadinha!! Embora a ventoinha da fonte esteja funcionado e o cooler do processador também. Já limpei o módulo de memória e nada!! Já dei um reset no CMOS e nada!! Quando ligo, a fonte e o cooler do processador funcionam, mas não acende nenhum LED no painel frontal do gabinete. Alguém tem ideia do que pode ser? Será memória? Placa mãe? Ou processador? Ou outra coisa?

O micro é novo tem menos de um ano de uso: Pentium 4 3.0Ghz, Placa mãe ASUS onboard, 512 de memória ram (kingston), HD de 80GB, boa ventilação (1 exaustor e 1 fan adicionais).

Tenho que resolver este problema com urgência, então se alguém puder me ajudar eu agradeço muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

das duas uma, ou a placa mãe asus está com um ou mais capacitores estufados/estragados (o que é super comum), ou o processador P4 dele arrebentou (o que é um tanto raro)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara,

Não tenho placa de vídeo offboard para testar nele.

O pior é que já esgotei todos os testes que poderia faze e nada!!

Já liguei a placa apenas com a memória e o processador e nada! Nenhum som.

Liguei apenas com o processador, sem a memória e nada! Nenhum som.

Liguei a placa sem nada, apenas ela e nada! Nenhum som.

Só sei que HD, Fonte, Memória e os outros dispositivos estão funcionando corertamente, já os testei.

A placa mãe não possui capacitores estufados ou outra anomalia.

Será o processador?

Há um detalhe estranho na placa mãe: ela não ascende mais nenhum LED do painel frontal do gabinete. E os fios do painel estão todos conectados corretamente, já revisei. Porém, o botão Power funciona normal. Ao precioná-lo ela liga todos os cooler do gabinete e do processador. Mesmo assim já testei desligar o painel frontal e ligar com uma chave de fenda. Mas continua na mesma! Nenhum som é emitido.

Estou quase desistindo! Mas de qualquer forma obrigado pela ajuda de vocês. Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sinceramente, acho que a placa mãe que está com defeito, já tive duas aqui com problemas semelhantes de ligar, rodar o cooler do processador, mas não dar video e nem um bip (nem mesmo sem memoria ela Bipa), a placa estava em perfeito estado (sem capacitores ou componentes queimados) e nem com a regravação da bios funcionou, sobrou para o chipset que deve ter queimado ou estar danificado, a unica solução foi comprar outra placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz tente verificar com seu amigo para ver se ele não tentou fazer algum over ou coisa do tipo, esse problema ai "pode" ser apenas a bios corrompida e uma regravação resolve o problema, bios corrompida, tem diagnóstico igual o descrito por você. Não custa tentar ok. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, resolvi o problema trocando a placa mãe! Era ela mesmo quem estava defeituosa!

Agora, caros colegas, LR e Ribeirocross, como faço para regravar a BIOS? Essa é nova para mim. Como é esse processo? Onde ou como posso fazer isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

celulares-popup.jpg

iPhone + Android + troca de vidro + reparo em placa + hard reset + instalação de ROM + e mais!

CLIQUE AQUI E CONFIRA AGORA MESMO!