Ir ao conteúdo
  • Cadastre-se

TOSHIBA SATELITE A75-S2762 DESLIGA SOZINHO


Posts recomendados

O meu notebook começou a aquecer e desligar sozinho.

Isso acontece com o micro ligado na tomada (com a bateria instalada ou sem ela) ou mesmo quando funcionando somente na bateria.

Removi todos os programas que pudessem estar exigindo muito do processador, mas o problema continuou.

Finalmente, formatei o disco e reinstalei somente o Windows XP. Nada...

Levei para a assistência técnica, que localizou muita poeira acumulada, fez uma limpeza e achou que o problema estava sanado. Que engano, o micro parou de aquecer mas continua desligando.

Está novamente na assistência técnica, mas estão demorando a resolver.

Alguém já passou por problema semelhante, ou pode dar uma dica do que possa estar acontecendo?

Agradeço.

Link para o post
Compartilhar em outros sites
  • 2 semanas depois...

Obrigado Eduardu,

Acho meio difícil colocar mais um cooler no notebook. Mas já tentei com um ventilador próximo a ele e não ajudou.

:muro:

cara o meu acontece a mesma coisa só que é um toshiba satellite 1800, na verdade ele não desliga se você plugar um monitor nele fica uma tele com uma lua e um sol como se fosse entra em modo de espera mais não sai disto...

se alguém tiver uma solução eu agradeço também

Olá Wilberbraga,

Na verdade não entendi a sua mensagem, pode explicar melhor?

O micro voltou da Assistência Técnica pela segunda vez, mas eles não descobriram o problema. Dizem que ele não desligou enquanto estava lá. Mas desligou comigo quando usei o Spybot, o Skype (com câmera) e o AVG Spyware...

Link para o post
Compartilhar em outros sites

e aí..

o meu acontecia exatamente a mesma coisa... desmontei ele todo e limpei a entrada de ar no coler... resolveu totalmente o problema... pesquisei na internet e é aconselhavel limpar a cada 6 meses... tem até um tutorial de como desmontar passo a passo esse modelo de notebook.

valeu...

Fernando.

Link para o post
Compartilhar em outros sites
  • 2 anos depois...
Obrigado, Fernando

O meu notebook já foi limpo da primeira vez, e da segunda colocaram pasta térmica (pelo menos é o que disseram na Assistência Técnica).

Você tem como me indicar onde encontro esse tutorial?

Com a pasta termica resolveu, por que o meu ta com o mesmo problema, eu limpei duas vezes já e não passei pasta termica e ta com o mesmo problema!

Link para o post
Compartilhar em outros sites
  • 2 semanas depois...
e aí..

o meu acontecia exatamente a mesma coisa... desmontei ele todo e limpei a entrada de ar no coler... resolveu totalmente o problema... pesquisei na internet e é aconselhavel limpar a cada 6 meses... tem até um tutorial de como desmontar passo a passo esse modelo de notebook.

valeu...

Fernando.

O meu notebook também esta com esse problema, o tecnico trocou a memoria, olhou o cooler e o problema continuou - agora dei uma desmontada nele por cima e mexi nos flats- parece que parou - mas vamos aguardar - segundo o tecnico o problema pode estar na placa vga do Not - não acredito mas vamos dar um desconto -

valeu

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!