Ir ao conteúdo
  • Cadastre-se

Posts recomendados

<font color='#000000'>instalei o slackware 9 q tem  o kernel 2.4.20 e peguei o drive da nvidia NVIDIA-Linux-x86-1.0-4363.run so que ele não instala, diz q não é a versao apropriada, eu usava esse drive no mandrake 9 q tinha o kernel 2.4.21, e funcionava, sera q é precisa eu atualizar o kernel? ou tem outra solucao?</font>

Link para o post
Compartilhar em outros sites

<font color='#000000'>Eu consegui instalar no kernel 2.4.18, acho q o .20 não tem esse tipo de problema não, estranho, no minimo, o seu caso, mas não custa nada tentar, coloque o kernel .21 e poste ai, vamos ver se realmente existe algum tipo de incompatibilidade...

Obrigado</font>

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!