Ir ao conteúdo
  • Cadastre-se

Placa Mãe P5K Deluxe x 8600GT


Posts recomendados

Bom dia a todos, tudo bem?

montei um pc a poucos dias.. ele funciona normalmente ... mas para ligar preciso faze-lo duas vezes.... na primeira vez que ligo ele nao manda sinal para o monitor... na segunda ele manda !!...

entrei na BIOS e achei uma opção de inicialização de display, que tem PCI/PEG .. ou PEG/PCI !!..modifiquei mas nao adiantou nada.... tem algo relacionado?? Minha placa de vídeo é a 8600GT, PCIExpress !!

fora isso, ele funciona normal... roda os jogos pesados tranquilamente,.... só da pal na hora de ligar ( e também quando reinicia ) ... mas fora isso é normal !!..

obrigado a todos

Marcelo :)

Link para o post
Compartilhar em outros sites

isto é comum em chipsets intel (o seu é um p35) e em alguns via de última geração, não trazem nenhum prejuízo, apenas é esquisito.

a opção que você modificou é a inicialização por placa peg (pcie) ou pci (pci video comum), nada tendo à ver com a inicializção da placa, apenas escolhe que tipo de video iniciará a máquina.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
  • Moderadores deste setor

  • Quem está navegando aqui   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!