×
Ir ao conteúdo
  • Cadastre-se

Erro ao iniciar - XP sp2


Posts recomendados

Caros amigos,

peço ajuda para um pequeno problema.

Fui configurar uma Lan com 10 pcs

Formatei todos ... pois o windows que rodava estava detonado. Lotado de erros

Depois de formatar todos .... configurar o Geto ... firewall.. compartilhamento .. e instalar o aparato básico de programas reiniciei tudo ... várias vezes, para testar a estabilidade do sistema.

porém duas máquinas continuam com um erro terrível.

Depois de um tempo funcionando ... a net cai, mesmo as configurações acusando que esta tudo OK. O Pc é reiniciado .... e ai fica a surpresa .. Ele trava depois do post e a indentificação dos periféricos, com a tela preta com o clássico traço piscando no lado esquerdo da tela, isso antes de iniciar a barra de carregamento do XP ...

Novamente o sistema é reiniciado .... agora permitindo modo de segurança ou restauração do sistema . !

Formatei a máquina várias vezes .... umas 4 pelo menos ... depois de várias reiniciadas pra testar .. dá tudo OK ... mas depoid de algum tempo de estabilidade o problema retorna ...

Ai só da pra gerenciar a rede por modo de segurança atraves do GETO.

Alguem pode colaborar !?

Grato desde já !

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!