×
Ir ao conteúdo
  • Cadastre-se

Pc liga quando quer após upgrade de memória


Posts recomendados

Boa noite! Bom o problema é o seguinte, tenho um neo pc desses comprados no ponto frio rsrsrs. Ele quando comprei veio com 128mb de ram,em menos de uma semana coloquei um pente de 512mb ,isso tem quase 3 anos (só queria esclarecer ok?) Bom semana passada inventei de fazer um up na ram,levei o pc para trocar o pente de 128 por um de 512. Nesse dia começou meu tormento,não entendo nada de pc mais espetar memória não é complicado,o cara puxou a memória uma 10 vezes .... Resumindo, o pc não queria ligar, abri o gabinete desencaxei o pente novo,passei uma borracha e pluguei novamente, funcionou por uns dois dias, e novamente o pc não ligava, chamei o rapaz,ele não achou nada estranho no pc, disse que estava tudo legal e que poderia ser caso de uma limpeza, deixei levar e limpar. Passou mais dois dias e tornou não responder, ele fica aceso mais não tem sinal de vida. O estranho é que quando está ligado fica normal,não tem nada de errado aparentemente, eu costumo ligar de manhã e só desligar depois de uma da manhã. Nunca tive problemas e não é processador , poderia ser algo simples? Bom o fato é que ele quer trocar meu gabinete,processador e placa mãe . Isso está certo?

Outro problema, ele diz que meu operacional talvez não possa ser aproveitado por ser um oem. Alguém poderia me ajudar? Isso poderia ser fonte ou algo assim?

ps: Achei que esse fosse o lugar mais apropriado para postar.Se não for o lugar certo por favor me desculpem .

Link para o comentário
Compartilhar em outros sites

cara em relaçao ah ele liga e nao parece nd no monitor .. pod ser a placa de video... e em relaçao a memoria pode ser imcompatibilidade com a placa-mãe .. se só com uma tava blzaa.. tenta pega um slot só

outra coisa nao deixa essa cara monta outro pc.. se for o caso leva em outro lugar...

Link para o comentário
Compartilhar em outros sites

Ja tentei deixar as memórias que estavam e nada,o problema continua.

Minha placa é onbord , se fosse placa de video ele não ligaria de vez em quando.Ou estou errada?agora tem uns 3 dias que deixei as memos que ele tinha até agora tudo normal.

Edit

Bom parece que era memória mesmo. O pc ta normal, parece até mais leve. Com 632 de ram está mais rápido do que com dois pentes de 512, estranho não? será incompatibilidade?

Bom, problema resolvido.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!