Ir ao conteúdo
  • Cadastre-se

Queda frequente


Posts recomendados

Olá amigos, estou com um pequeno probleminha.

Toda vez que eu começo a fazer o download de um torrent, minha internet cai depois de 5~10 minutos, e pra ela voltar, eu tenho que re-ligar o modem e reiniciar o computador.

Já troquei de programas de torrent e não ajudou não.

Meu provedor é BrTurbo, minha internet é de 2 MB Brasil Telecom, meu modem é D-Link 500B, que por sinal, acho que mal configurado.

Pois, ele é configurado pra ao ligar o computador, já estar conectado, acontece isso "às vezes" pois, quando a luz "data" não acende por boa vontade, eu tenho que entrar no site do modem (10.1.1.1) pra luzinha "data" acender e é aí que entra na internet. >.<.

Link para o post
Compartilhar em outros sites

Pra mim também está acontecendo a mesma coisa, só que começou a mais ou menos 1 mês. Não só com o Torrent, mas com e-mule, limewire e outros programas p2p. Detalhe é que sempre que consigo botar baixar um torrent, a velocidade total não passa de uns 15k/s. Quando deixo 3 torrents ao mesmo tempo, a soma das velocidades não passam de 15 - 17k/s. (Brt 600)

Já formatei várias vezes achando que era vírus ou spyware, mas nada adiantou.

Se alguem tiver uma resposta, por favor, nos dê um auxílio.

Obrigado.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!