×
Ir ao conteúdo
  • Cadastre-se

PC liga e logo depois desliga


Posts recomendados

Fala galera,

Gente to precisando muito de ajuda, montei um pc com a seguinte configuração: processador - atlhon 64 x2 dual core 5200+

Placa-mãe - N570SM2AA FOXCONN

Placa de vídeo - GeForce 8800GS Alpha Dog Edition

2 pentes de 1GB da markvision em dual chanel

Fonte Extream Super Flower 450W reais

HD 40GB IDE Samsung

Todo o problema começou quando o liguei pela primera vez e fui instalar o windows, quando entrava na tela de instalação, logo depois que carregava tudos os arquivos, o pc simplesmente desligava como se tivese tirado a energa. Depois de muita tentativa nas configs da bios, alterei a opção "Power Management" de "User Define" para "Max Saving" e então quando entrava na tela de instalação ele não desligava mas.

Após a instalação, quando o windows ia ser carregado ele apresentava o mesmo problema, mas após alguma insistências ele carregou e não apresentou mas o problema, então alterei a o "power management" para "user define" novamente e vi que não tinha nada a ver porque continuou a funcionar. Instalei Crysis rodou muito bem até na config alta ele rodou perfeitamente, e durante o jogo monitorei pelo prog que vem na placa-mãe (Tiger One) as temperaturas que ficavam entre 50º e 60º e a corrente no processador em torno de 30A, sem o jogo estar rodando ele ficava com a temperatura entre 35° e 45° e corrente no processador em uns 15A.

Contudo depois de aluns dias ele começou a desligar novamente, então fui ver a temperatura, que por incrivel que pareça começou a ficar entre 50° e 60° graus sem jogar nada e rodar nada, na BIOS mesmo apresentava essa temperatura e a corrente no processador em uns 30A, lembrado que isso sem nem carregar o windows. Com o jogo rodando a temperatura passa fácil os 60° e rapidinho ele desliga.

Já fiz muitos teste, ja desmontei e montei de novo tirei o drive de dvd pra alivia a fonte ja fiz várias configs na bios e o pc é super ventilado, não sei mas o que fazer gente por favor quem puder me dar uma luz eu agradeço muito e egradeço desde já a todos que lerem o tópico, valeu gente.

Link para o comentário
Compartilhar em outros sites

É, talvez seja a placa mãe, pio que ouvi fala muito bem dela e nos testes ela se saiu muito bem mas to me decepcionando, não to tendo muito resultado. Depois da uma olhada na corrente do seu cpu, a minha ficava em torno de uns 30A na bios. valeu Pietro, abraço.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!