Ir ao conteúdo
  • Cadastre-se

Índice de Experiência no Windows 7 - Poste o Seu!


Posts recomendados

o lance dos pontos do HD tinham que ser ignorados...

Todos os satas sem estar em raid tem notas semelhantes... injusto isso...

Link para o post
Compartilhar em outros sites

Desculpe rodrigo mas seria interessante voce postar a sua mobo ou colocar o seu pc na assinatura para facilitar, se a mobo for sata2 nao vai fazer nenhuma diferenca e deixe de lado o indice do HD, 5.9 esta otimo

7.9 'e legendario eu e pouco outros temos e isso devido a SSDs de alta velocidade, valeu.

Link para o post
Compartilhar em outros sites
Desculpe rodrigo mas seria interessante voce postar a sua mobo ou colocar o seu pc na assinatura para facilitar, se a mobo for sata2 nao vai fazer nenhuma diferenca e deixe de lado o indice do HD, 5.9 esta otimo

7.9 'e legendario eu e pouco outros temos e isso devido a SSDs de alta velocidade, valeu.

[...]fora aquela gambiarra que muitos colegas andam fazendo para melhorar a nota do HD. Só não sei se melhora o desempenho junto.

Link para o post
Compartilhar em outros sites
  • Membro VIP

Abaixo o IE (Índice de Experiência) em dois PCs aqui de casa, com a mesma versão do Windows 7 e ambos com o Service Pack 1Beta. o PC mais fraquinho rodando com HD PATA (IDE) de 40GB e o outro HD SATA-II com 750GB de espaço:

Ramon, eu não tenho certeza mas creio que o incremento proporcionado pelo seu SATA-III, existe mais no quesito taxa de transferência do barramento, e não da velocidade e desempenho dos discos do HD propriamente dito. Por isso o seu Índice de Experiência estagnou nos 5.9 pontos, o que não é uma coisa exatamente ruim, pelo menos do meu ponto de vista.

post-230110-13884957985669_thumb.jpg

post-230110-13884957986025_thumb.jpg

Link para o post
Compartilhar em outros sites

Config :

Asus CrossHair IV Formula

AMD Phenom II X6 1090T (Cooler : Cooler Master V10)

8GB 4X2GB DDR3 1600 AMD OCZ

NVIDIA GTX 480 1536mb DDR5 384

64GB SSD Sata II Kingston

1TB Wester Digital Sata III6,0 7200 RPM

850w XFX black edition

BlueyRay LG

Gabinete Cooler Master Storm Sniper

Pontuacao "Relativamente baixa " Se levar em conta as demais notas

Se eu tivesse optado por um velociraptor 10000 RPM sera q teria sido melhor avaliado ?

post-811745-1388495811417_thumb.jpg

Link para o post
Compartilhar em outros sites
Config :

Asus CrossHair IV Formula

AMD Phenom II X6 1090T (Cooler : Cooler Master V10)

8GB 4X2GB DDR3 1600 AMD OCZ

NVIDIA GTX 480 1536mb DDR5 384

64GB SSD Sata II Kingston

1TB Wester Digital Sata III6,0 7200 RPM

850w XFX black edition

BlueyRay LG

Gabinete Cooler Master Storm Sniper

Pontuacao "Relativamente baixa " Se levar em conta as demais notas

Se eu tivesse optado por um velociraptor 10000 RPM sera q teria sido melhor avaliado ?

Por enquanto foi a única que eu vi acima de 5.9 :lol:

Link para o post
Compartilhar em outros sites
Config :

Asus CrossHair IV Formula

AMD Phenom II X6 1090T (Cooler : Cooler Master V10)

8GB 4X2GB DDR3 1600 AMD OCZ

NVIDIA GTX 480 1536mb DDR5 384

64GB SSD Sata II Kingston

1TB Wester Digital Sata III6,0 7200 RPM

850w XFX black edition

BlueyRay LG

Gabinete Cooler Master Storm Sniper

Pontuacao "Relativamente baixa " Se levar em conta as demais notas

Se eu tivesse optado por um velociraptor 10000 RPM sera q teria sido melhor avaliado ?

Eu acho que está muito bom

30257014.png

o meu resultado é um RAID0 com 4 VelociRaptor

pelo jeito o Sata3 tá fazendo muita diferença

Link para o post
Compartilhar em outros sites

Mais uma avaliação com 5,9 no disco. Nem com RAID 0 essa nota não melhora :mad:

Consegui essas notas com o PC da assinatura, com overclock no processador de 3.20GHz e com a VGA rodando a 792MHz na GPU, 1200MHz na memória e 1890MHz nos Shaders. As memórias deixei a 1066MHz em Dual Channel

Link para o post
Compartilhar em outros sites
Bom eu acabei de comprar um HD WD Caviar Black de 1Tb SATA III, o desempenho melhorou bastante porém o indice continua o mesmo, os malditos 5.9!!

Você não tinha conseguido 7.4 com seu HD antigo ramon? O meu aqui já marcou 7.6, mas hoje só marca 5.9 :(

Link para o post
Compartilhar em outros sites
  • mick 07 fechado e removeu destaque este tópico
Visitante
Este tópico está impedido de receber novos posts.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!