Ir ao conteúdo
  • Cadastre-se

Problema com ECS GF7100PVT-M3


Posts recomendados

Olá pessoal.

De uns tempos pra cá, tenho sofrido com um problema muito sério.

Comprei uma ECS GF7100PVT-M3 e, a princípio, coloquei nela meu antigo pentium 4, 3.0, com 2 gb de memória ddr2.

Cerca de 1 mês depois da compra, ela começou a apresentar problemas:

Em determinados momentos, ela começa a emitir estalos e a máquina simplesmente trava. Muitas vezes, por não voltar ao normal após o som parar, ou por medo de queimar algo, visto que o som não para, desligava direto do botão.

Já perdi algum trabalho dessa forma e isso tem me dado nos nervos.

Nos últimos dias, coloquei nela meu core 2 quad q8200 e 4 gb de ram ddr2. Deconfiado que o problema fosse aquecimento ou a fonte em sobrecarga, adicionei mais coolers e exaustores, e ainda coloquei uma fonte nova, 700 W.

Resultado: o problema persiste!!!

Peço ajuda da comunidade para resolver isso. Pois não estou em condições de troca-la agora.

Abraço a todos.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!